<!doctype html>
<html lang="pl">
<head>
    

    
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

    

    
        

<!--zpr_initial-->
<!-- mc==smart_section_id -->
<script type="text/javascript" src="//smart.idmnet.pl/prebid.js" async></script>

<script src='//www3.smartadserver.com/config.js?nwid=1057' type="text/javascript"></script>
<script type="text/javascript" src="//smart.idmnet.pl/56724/smartConfig_428157.js"></script>

<script type="text/javascript" src="//smart.idmnet.pl/criteoRTA.js"></script>
<script type="text/javascript" src="//cdn2.pollster.pl/nw.js" ></script>

<script type="text/javascript" src="//smart.idmnet.pl/currency.js"></script>
<script type="text/javascript" src="//smart.idmnet.pl/prebidBoilerplate.js"></script>

<script type="text/javascript">
var wbtg_content = 'CAT_894;instalacje;ogrzewanie;kotly-palniki-do-kotlow;kotly-na-paliwo-stale;621;805;883;894;894;podstrony;1_2;podstrony';
</script>

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async="true"></script>

<!--end zpr_initial-->

    

    <meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=EDGE" />
    <!--[if lte IE 7 ]>
        <link rel="stylesheet" type="text/css" href="/produkty/media/ieinfo/ieinfo.css">
        <script type="text/javascript" src="/produkty/media/ieinfo/ieinfo.js"></script>
    <![endif]-->

    
        <meta name="viewport" content="width=1200" />
    

    <meta name="HandheldFriendly" content="true" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">

    <title>Kotły na paliwo stałe - produkty, porady - produkty</title>
    <meta name="description" content="Tu znajdziesz bogaty asortyment produktów typu kotły na paliwo stałe. W jednym miejscu zapoznasz się z szczegółowymi parametrami interesujących Ciebie produktów, uzyskasz poradę specjalisty i dokonasz udanego zakupu. " />
    <meta name="keywords" content="kotły co na paliwo stałe, kotły na paliwa stałe, kotły na paliwo stałe" />

    <link rel="shortcut icon" href="/produkty/media/favicon.ico" />

    

    
    <link rel="stylesheet" type="text/css" href="/produkty/media/css/reset.css">
    <link rel="stylesheet" type="text/css" href="/produkty/media/css/style.css">
    <link rel="stylesheet" type="text/css" href="/produkty/media/css/plansza.css">
    <link rel="stylesheet" type="text/css" href="/produkty/media/css/extra2.css">
    <link rel="stylesheet" type="text/css" href="/produkty/media/css/style_pc.css">
    <link rel="stylesheet" type="text/css" href="http://cdn28.muratordom.smcloud.net/t/scripts/zpr_basic.css" charset="utf-8">
        <link rel="stylesheet" type="text/css" href="/produkty/media/css/zpr_custom.css">

    <link type="text/css" rel="stylesheet" href="/produkty/media/css/jquery.jscrollpane.css" />
    <link rel="stylesheet" href="/produkty/media/css/jquery.autocomplete.css" type="text/css" />
    <link type="text/css" rel="stylesheet" href="/produkty/media/css/jquery.pageslide.css" />
    <link rel="stylesheet" href="/produkty/media/fancybox/jquery.fancybox-1.3.4.css" type="text/css" media="screen" />

    
    <link rel="stylesheet" type="text/css" href="/produkty/media/css/print.css">
    
    <script type="text/javascript" src="/produkty/media/js/jquery-1.8.3.min.js"></script>
    <script type="text/javascript" src="/produkty/media/js/ui/jquery-ui.js"></script>
    <script type="text/javascript" src="/produkty/media/js/jquery.ui.touch-punch.min.js"></script>
    <script type="text/javascript" src="/produkty/media/js/jquery.ui.swappable.js"></script>
    <script type="text/javascript" src="/produkty/media/js/html5shiv.js"></script>
    <script type="text/javascript" src="/produkty/media/js/purl.js"></script>
    <script type="text/javascript" src="/produkty/media/js/swipe_pro.js"></script>
    <script type="text/javascript" src="/produkty/media/js/jquery.watermark.js"></script>
    <script type="text/javascript" src="/produkty/media/js/jquery.hoverIntent.js"></script>
    <script type="text/javascript" src="/produkty/media/js/jquery.dotdotdot-1.5.7.js"></script>
    <script type="text/javascript" src="/produkty/media/js/jquery.shuffle.js"></script>
    <script type="text/javascript" src="/produkty/media/js/jquery.scrollview.js"></script>
    <script type="text/javascript" src="/produkty/media/js/jquery.fixedtable.js"></script>
    <script type="text/javascript" src="/produkty/media/js/jquery.waitforimages.js"></script>
    <script type="text/javascript" src="/produkty/media/js/jquery.jscrollpane.min.js"></script>
    <script type="text/javascript" src="/produkty/media/js/jquery.cycle.all.js"></script>
    <script type="text/javascript" src="/produkty/media/js/jquery.mousewheel.js"></script>
    <script type="text/javascript" src="/produkty/media/js/mwheelIntent.js"></script>
    <script type="text/javascript" src="/produkty/media/js/criteo.js"></script>
    <script type="text/javascript">
        $(document).ready(function() {
            $.getScript('/produkty/media/js/jquery.pageslide.js');
        });
    </script>
    <script type="text/javascript" src="/produkty/media/js/jquery.lazyload.js"></script>
    <script type="text/javascript" src="/produkty/media/js/js.js"></script>
    

    <script type="text/javascript" src="/produkty/media/js/jquery.autocomplete.pack.js"></script>
    <script type="text/javascript" src="/produkty/media/js/jquery.BubblePopup-1.1.min.js"></script>
    <script type="text/javascript" src="/produkty/media/fancybox/jquery.fancybox-1.3.4.pack.js"></script>

    
    <script src="http://cdn6.muratordom.smcloud.net/t/cookie_info.js" type="text/javascript"></script>



    
     <script type="text/javascript">
function recordBlockLink(category, action) {
  try {
    ga('tzp_tracker1.send', 'event', category, "produkty/"+action);
  }catch(err){}
}
</script> 

    
    
    
    
     <script type="text/javascript">
function recordOutboundLink(link, category, action, label) {
  try {
    ga('tzp_tracker1.send', 'event', category, action, label);
    if (link.href)
        setTimeout(window.open(link.href), 200)
    else
        setTimeout(window.open(link), 200)
  }catch(err){}
}
function recordOutboundLinkMovie(link, category, action, label) {
  try {
    ga('tzp_tracker1.send', 'event', category, action, label);
    if (link.href)
        setTimeout(window.location.href = link.href, 200)
    else
        setTimeout(window.location.href = link, 200)
  }catch(err){}
}
function recordOutboundLinkSky(link, category, action, label) {
  try {
    ga('tzp_tracker1.send', 'event', category, action, label);
    if (link.href)
        setTimeout(window.open(link.href), 200)
    else
        setTimeout(window.open(link), 200)
  }catch(err){}
}
function recordOutboundLinkDedicated(link, category, action, label) {
  try {
    ga('tzp_tracker1.send', 'event', category, action, label);
  }catch(err){}
  if (link.href)
        setTimeout(window.open(link.href), 200)
    else
        setTimeout(window.open(link), 200)
}
</script> 


        
                <!-- mc==planet -->
        
    
</head>
<body >



    <script>
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({'Kategoria1': 'Instalacje'});
dataLayer.push({'Kategoria2': 'Ogrzewanie'});
dataLayer.push({'Ścieżka': 'Instalacje/Ogrzewanie/Kotły, palniki do kotłów/Kotły na paliwo stałe'});;
        </script>
    
            <!-- Google Tag Manager -->
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KGJTW2"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-KGJTW2');</script>
            <!-- End Google Tag Manager -->
    
    
<!-- (C) 2000-2008 Gemius SA - gemiusTraffic / ver 11.1 / produkty/instalacje (stronaglowna/podstrony, produkty/instalacje) -->
<!--  -->
                    <script type="text/javascript">
                    var gemius_identifier = new String('151Agic4qx6V2AqJnu747MVlDquBtlsx.ty_Gp8LLkz.K7');
                    </script>
                    <script type="text/javascript" src="http://muratordom.pl/scripts/gemius_skrypt_glowny.js"></script>
<!-- gemius pp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.RA7KW9_8OmT5a2RVzeBveW0DosFxkOFT.G8xzoG2of.k7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



    
<!-- SMART data - cat: ros / site_id: 56724 / page_id: 428157 / format_linears: 24845,25521,25509 / format_overlays: 25522 -->
<script type="text/javascript">
    // SMART data - cat: ros / site_id: 56724 / page_id: 428157 / format_linears: 24845,25521,25509 / format_overlays: 25522
    var smart_site_id = '56724';
    var smart_page_id = '428157';
    var smart_format_linears = '24845,25521,25509';
    var smart_format_overlays = '25522';
</script>
<script type="text/javascript" src="http://r.sascdn.com/video/config.js?nwid=1057"></script>
<script type="text/javascript" src="http://r.sascdn.com/video/controller.js?nwid=1057"></script>


    
    <div id='js_popup_newsletter'></div>
<script type="text/javascript">
$(document).ready(function(){
	if (!mpcCookieRead('popup_newsletter_visited')) {
		setTimeout(function(){
		      $('#js_popup_newsletter').load('/popup-newsletter/');
		   }, 30000);
	}	
});
</script>


    
        
            

<!--zpr_top_0-->
<div class="zpr_top_0">
	<!-- mc==zpr_top_0 -->

<!-- top_0 -->

    <div id="bmone2n-1445.2.1.30">
        <div id="top_0">
            <script>
                sas_idmnet.relase("top_0");
            </script>
        </div>
    </div>



</div>
<!--/zpr_top_0-->
        
    

    

    <div class="container">
        
            
                <div class="content top row">
                    <div class="logowanie left" id="logowanie_button">
                        logowanie
                    </div>
                    <div class="top_menu right">
                        <ul>
                            <li><a href="/produkty/reklama/" title="kontakt" onclick="window.open(this.href,'_blank'); return false;">kontakt</a></li>
                            <li><a href="http://m.tuznajdziesz.pl/" title="mobile">mobile</a></li>
                            <li><a href="/produkty/newsletter/subskrypcja/" title="newsletter">newsletter</a></li>
                            <li><a href="http://www.facebook.com/miesiecznik.zbudujdom" rel="nofollow" target="_blank" title="facebook">facebook</a></li>
                            <li><a href="http://sklep.grupazpr.pl/index.php?catalogID=241&subCatID=267&p=catalog" target="_blank" title="prasa"><img src="/produkty/media/images/icons/prasa_online.jpg" alt="prasa"></a></li>
                        </ul>
                    </div>
                </div>
                <header class="content">
                    <div class="logo">
                        <a href="/" title=""><img src="/produkty/media/images/logo.jpg" alt="tuznajdziesz.pl - nieruchomości produkty usługi"></a>
                    </div>
                    
<script type="text/javascript">
    $(document).ready(function() {
        /* hoverIntent nie spodobal sie redakcji, poza tym jest zasobożerny */
        /*$('div.menu.right li').hover(
            function(){$('div.submenu', $(this)).show().find('.ellipsis').dotdotdot()},
            function(){$('div.submenu', $(this)).hide()}
        );*/
        $('div.menu.right li').hoverIntent({
            over: function(){$('div.submenu', $(this)).show().find('.ellipsis').dotdotdot()},
            out: function(){$('div.submenu', $(this)).hide()},
            timeout: 0, interval: 100, sensitivity: 40
        });
        $('#main_search').click(function() {
            main_search_popup_show();
            return false;
        });
    });
</script>

<div class="menu right">
    <ul>
        
        
            <li class="produkty-budowlane">
            	
                <a href="/produkty/">Produkty budowlane</a>
                
                
					
		                <div class="submenu">
		                    <div class="top">
	                            <ul>
	                                
										<li>
											<a class="budowa-i-wykonczenie" href="/produkty/produkt/kategoria/budowa-i-wykonczenie-1321/" title="Budowa i wykończenie">Budowa i wykończenie</a>
										</li>
									
										<li>
											<a class="instalacje" href="/produkty/produkt/kategoria/instalacje-621/" title="Instalacje">Instalacje</a>
										</li>
									
										<li>
											<a class="wyposazenie" href="/produkty/produkt/kategoria/wyposazenie-72/" title="Wyposażenie">Wyposażenie</a>
										</li>
									
										<li>
											<a class="ogrod-i-otoczenie-domu" href="/produkty/produkt/kategoria/ogrod-i-otoczenie-domu-351/" title="Ogród i otoczenie domu">Ogród i otoczenie domu</a>
										</li>
									
										<li>
											<a class="narzedzia-sprzet-transport" href="/produkty/produkt/kategoria/narzedzia-sprzet-budowlany-srodki-transportu-2007/" title="Narzędzia, sprzęt, transport">Narzędzia, sprzęt, transport</a>
										</li>
									
										<li>
											<a class="programy-komputerowe" href="/produkty/produkt/kategoria/programy-komputerowe-1805/" title="Programy komputerowe">Programy komputerowe</a>
										</li>
									
	                            </ul>
	                        </div>
	                        
	                        
	                        <div class="bottom">
	                            <ul>
	                                
	                                    



<li>
    <div class="bloczek">
        <div class="img">
            <span onclick="window.location='/produkty/produkt/system-kominowy-leier-duo-o80-o180-mm-65416,3160/';" title="System kominowy LEIER DUO ø80+ ø180 mm" class="center_hw"><img src="http://cdn9.pb.smcloud.net/s/files/t/dc/39/b2/0f1d59377f/system-kominowy-leier-duo-o80-o180-mm_3936679.png" alt="System kominowy LEIER DUO ø80+ ø180 mm"></span>
        </div>
        <div class="txt">
           <a href="/produkty/produkt/system-kominowy-leier-duo-o80-o180-mm-65416,3160/" class="ellipsis" title="System kominowy LEIER DUO ø80+ ø180 mm">System kominowy LEIER DUO ø80+ ø180 mm</a>
        </div>
    </div>
</li>



	                                
	                                    



<li>
    <div class="bloczek">
        <div class="img">
            <span onclick="window.location='/produkty/produkt/gniazdo-elektryczne-3x2pz-aks-zielonka-33-st-schuko-s3b33-64909,2890/';" title="Gniazdo elektryczne 3x2P+Z, AKS ZIELONKA, 33 st., Schuko, S3B33" class="center_hw"><img src="http://cdn19.pb.smcloud.net/s/files/t/17/11/51/4781b5dc59/gniazdo-elektryczne-3x2pz-aks-zielonka-33-st-schuko-s3b33_3936681.jpg" alt="Gniazdo elektryczne 3x2P+Z, AKS ZIELONKA, 33 st., Schuko, S3B33"></span>
        </div>
        <div class="txt">
           <a href="/produkty/produkt/gniazdo-elektryczne-3x2pz-aks-zielonka-33-st-schuko-s3b33-64909,2890/" class="ellipsis" title="Gniazdo elektryczne 3x2P+Z, AKS ZIELONKA, 33 st., Schuko, S3B33">Gniazdo elektryczne 3x2P+Z, AKS ZIELONKA, 33 st., Schuko, S3B33</a>
        </div>
    </div>
</li>



	                                
	                            </ul>
	                        </div>
	                        
                            
		                </div>
                	
				
            </li>
        
        
            <li class="producenci-budowlani">
            	
                <a href="/produkty/firma/">Producenci budowlani</a>
                
                
					
				
            </li>
        
        
            <li class="rysunki-cad">
            	
                <a href="/produkty/cad/">Rysunki CAD</a>
                
                
					
				
            </li>
        
        
            <li class="porady-budowlane">
            	
                <a href="/produkty/artykuly/">Porady budowlane</a>
                
                
					
		                <div class="submenu">
		                    <div class="top">
	                            <ul>
	                                
										<li>
											<a class="poradniki-budowlane" href="/produkty/artykuly/kategoria/budowa-i-wykonczenie-1321/" title="Poradniki budowlane">Poradniki budowlane</a>
										</li>
									
										<li>
											<a class="poradniki-instalacyjne" href="/produkty/artykuly/kategoria/instalacje-621/" title="Poradniki instalacyjne">Poradniki instalacyjne</a>
										</li>
									
										<li>
											<a class="poradniki-o-wyposazeniu-wnetrz" href="/produkty/artykuly/kategoria/wyposazenie-72/" title="Poradniki o wyposażeniu wnętrz">Poradniki o wyposażeniu wnętrz</a>
										</li>
									
										<li>
											<a class="ogrod-taras-otoczenie-domu" href="/produkty/artykuly/kategoria/ogrod-i-otoczenie-domu-351/" title="Ogród, taras, otoczenie domu">Ogród, taras, otoczenie domu</a>
										</li>
									
										<li>
											<a class="poradniki-narzedziowe" href="/produkty/artykuly/kategoria/narzedzia-sprzet-budowlany-srodki-transportu-2007/" title="Poradniki narzędziowe">Poradniki narzędziowe</a>
										</li>
									
										<li>
											<a class="artykuly-o-programach-komputerowych" href="/produkty/artykuly/kategoria/programy-komputerowe-1805/" title="Artykuły o programach komputerowych">Artykuły o programach komputerowych</a>
										</li>
									
	                            </ul>
	                        </div>
	                        
	                        
	                        <div class="bottom">
	                            <ul>
	                                
	                                    



<li>
    <div class="bloczek">
        <div class="img">
            <span onclick="window.location='/produkty/artykuly/wiesci-z-rynku-ciekawe-informacje-nowosci-technologiczne-wydarzenia-branzowe-1398/';" title="Wieści z rynku - ciekawe informacje, nowości technologiczne, wydarzenia branżowe" class="center_hw"><img src="http://cdn28.pb.smcloud.net/s/image/t/3525/wiesci_z_rynku_3522581.jpg" alt="Wieści z rynku - ciekawe informacje, nowości technologiczne, wydarzenia branżowe"></span>
        </div>
        <div class="txt">
           <a href="/produkty/artykuly/wiesci-z-rynku-ciekawe-informacje-nowosci-technologiczne-wydarzenia-branzowe-1398/" class="ellipsis" title="Wieści z rynku - ciekawe informacje, nowości technologiczne, wydarzenia branżowe">Wieści z rynku - ciekawe informacje, nowości technologiczne, wydarzenia branżowe</a>
        </div>
    </div>
</li>



	                                
	                                    



<li>
    <div class="bloczek">
        <div class="img">
            <span onclick="window.location='/produkty/artykuly/jak-wybrac-komin-przeglad-systemow-kominowych-2029/';" title="Dobre kominy – jaki system kominowy wybrać?" class="center_hw"><img src="http://cdn20.pb.smcloud.net/s/image/t/5189/jak_wybrac_komin_przeglad_systemow_3936676.jpg" alt="Dobre kominy – jaki system kominowy wybrać?"></span>
        </div>
        <div class="txt">
           <a href="/produkty/artykuly/jak-wybrac-komin-przeglad-systemow-kominowych-2029/" class="ellipsis" title="Dobre kominy – jaki system kominowy wybrać?">Dobre kominy – jaki system kominowy wybrać?</a>
        </div>
    </div>
</li>



	                                
	                            </ul>
	                        </div>
	                        
                            
                                
                            <div class="bottom img">
                                <a href="/produkty/artykuly/kategoria/wybor-na-5-5848/" title="Wybór na 5">
                                <img alt="Wybór na 5" src="/produkty/media/images/wn5.jpg" />
                                </a>
                            </div>
                            
		                </div>
                	
				
            </li>
        
        
            <li class="zakupy">
            	
                <a href="http://zakupy.tuznajdziesz.pl">Zakupy</a>
                
                
					
		                <div class="submenu">
		                    <div class="top">
	                            <ul>
	                                
										<li>
											<a class="zakupy-budowatuznajdzieszpl" href="http://zakupy-budowa.tuznajdziesz.pl" title="Zakupy-budowa.tuznajdziesz.pl">Zakupy-budowa.tuznajdziesz.pl</a>
										</li>
									
										<li>
											<a class="zakupy-wnetrzatuznajdzieszpl" href="http://zakupy-wnetrza.tuznajdziesz.pl/" title="Zakupy-wnetrza.tuznajdziesz.pl">Zakupy-wnetrza.tuznajdziesz.pl</a>
										</li>
									
										<li>
											<a class="zakupy-ogrodtuznajdzieszpl" href="http://zakupy-ogrod.tuznajdziesz.pl/" title="Zakupy-ogrod.tuznajdziesz.pl">Zakupy-ogrod.tuznajdziesz.pl</a>
										</li>
									
	                            </ul>
	                        </div>
	                        
	                        
                            
		                </div>
                	
				
            </li>
        
        
            <li class="wideo-glowna">
            	
                <a href="/produkty/filmy/">Wideo</a>
                
                
					
				
            </li>
        
        
            <li class="wiecej">
            	
            	<a href="#" onclick="return false;">▼</a>
            	
                
					
		                <div class="submenu">
		                    <div class="top">
	                            <ul>
	                                
										<li>
											<a class="katalogi-wiecej" href="/produkty/katalogi/" title="Katalogi">Katalogi</a>
										</li>
									
	                            </ul>
	                        </div>
	                        
	                        
                            
		                </div>
                	
				
            </li>
        
    </ul>
</div>

                    <div class="clear"></div>

                    
        
            

<!--zpr_header-->
<div class="zpr_header">
	<!-- mc==zpr_header -->

<!-- header -->

    <div id="bmone2n-1445.2.1.38">
        <div id="header">
            <script>
                sas_idmnet.relase("header");
            </script>
        </div>
    </div>



</div>
<!--/zpr_header-->
        
    

                </header>
            



     <!--zpr_sticky-->
    <div class="zpr_sticky"></div>
    <!--/zpr_sticky-->
    <!--zpr_screening-->
    <div class="zpr_screening">

    <!--zpr_combo-->
    <div class="zpr_combo">

    
        

<!--zpr_top_1-->
<div class="zpr_top_1">
	<!-- mc==zpr_top_1 -->

<!-- top_1 -->

    <div id="bmone2n-1445.2.1.1">
        <div id="top_1">
            <script>
                sas_idmnet.relase("top_1");
            </script>
        </div>
    </div>



</div>
<!--/zpr_top_1-->
    

        <!--zpr_sky-->
        <div class="zpr_sky">
            <!--zpr_sky_left-->
                
                    

<!--zpr_sky_left-->
<div class="zpr_sky_left">
	<!-- mc==zpr_sky_left -->

<!-- sky_left -->

    <div id="bmone2n-1445.2.1.12">
        <div id="sky_left">
            <script>
                sas_idmnet.relase("sky_left");
            </script>
        </div>
    </div>



</div>
<!--/zpr_sky_left-->
                
            <!--/zpr_sky_left-->

            <!--zpr_sky_left-->
                
                    

<!--zpr_sky_right-->
<div class="zpr_sky_right">
	<!-- mc==zpr_sky_right -->

<!-- sky_right -->

    <div id="bmone2n-1445.2.1.3">
        <div id="sky_right">
            <script>
                sas_idmnet.relase("sky_right");
            </script>
        </div>
    </div>



</div>
<!--/zpr_sky_right-->
                
            <!--/zpr_sky_left-->
        </div>
        <!--/zpr_sky-->
    </div>
    <!--zpr_combo-->
    <!--koniec-nowa-reklama-->
            
    

<script type="text/javascript">
    $(document).ready(function(){
        $('#search_product_form #id_keyword').autocomplete('/produkty/produkt/autocomplete/', {
            matchContains: true,
            selectFirst: false,
            max:300,
            cacheLength: 1,
            matchSubset: false
        }).result(function(event, data) {
            $(event.target.form).submit();
        });

        $('#id_keyword').watermark('wpisz wyszukiwany produkt', {useNative: false});

        $('#search_product_form').submit(function() {
            $('#search_product_submit').hide();
            $('.search_wait_image, .search_wait_image2').show();
            //return false;
            var params = []
            params.push('');
            var product_str = $('#search_product_form input#id_keyword').val();
            params.push(product_str);
            var company_str = $('#search_product_form input#id_company').val();
            params.push(company_str);
            var hasfiles = $('#search_product_form input#id_files:checked').val() ? 1 : 0;
            params.push(hasfiles);
            var hascad = $('#search_product_form input#id_cad:checked').val() ? 1 : 0;
            params.push(hascad);
            params.push(0);
            var path = $('input#current_path').val();
            var href = path + 'filter_' + params.join(';') + '/';
            window.location = href
            return false;
        });
    });
</script>


<div class="search_wait_image2"></div>

<div class="seek content">
    <div class="div">
        <div class="lupa">
            <img src="/produkty/media/images/icons/big_lupa.png" alt="szukaj">
        </div>
        <div class="seek_body">
            <form action="/produkty/produkt/szukaj/" method="get" id="search_product_form">
                <div class="meat">
                    <div class="search">
                        <input id="id_keyword" type="text" name="keyword" value="">
                        
                            
<p>10 421 produktów</p>

                        
                    </div>
                    <div class="choose">
                        <ul>
                            <li><input type="checkbox" class="checkbox" name="files"  id="id_files"><label for="id_files" class="etykieta"></label><label for="id_files"> z plikami do pobrania</label></li>
                            <li><input type="checkbox" class="checkbox" name="cad"  id="id_cad"><label for="id_cad" class="etykieta"></label><label for="id_cad"> z rysunkami CAD</label></li>
                        </ul>
                    </div>
                </div>
                <input type="hidden" name="current_path" id="current_path" value="/produkty/produkt/szukaj/" />
                <div class="button">
                    <div class="search_wait_image"></div>
                    <button type="submit" id="search_product_submit">Szukaj</button>
                </div>
            </form>
            <a href="javascript:void(0)" onclick="return show_popup_cat_tree();">mapa kategorii</a>
        </div>
    </div>
</div>



            
                <div class="content" id="sky">
                    
                </div>
            
            
            

<div class="breadcrumbs content" id="breadcrumbs">
	<span><a href="http://tuznajdziesz.pl/" title="Przejdź do strony głównej">tuznajdziesz.pl</a></span>
	
		
		    
                
				    <a href="/produkty/">Produkty</a>
				

				
                    <a class="" href="/produkty/produkt/kategoria/instalacje-621/" title="Instalacje">Instalacje</a>
				
			
                

				
                    <a class="" href="/produkty/produkt/kategoria/ogrzewanie-805/" title="Ogrzewanie">Ogrzewanie</a>
				
			
                

				
                    <a class="" href="/produkty/produkt/kategoria/kotly-palniki-do-kotlow-883/" title="Kotły, palniki do kotłów">Kotły, palniki do kotłów</a>
				
			
                

				
					
						
							<span class="act last ">Kotły na paliwo stałe</span>
						
					
				
			
		
	
</div>

            
            
     
<script type="text/javascript">
    $(document).ready(function() {

        if ($('#box_categorie').find('.new_kat').length < 1) {
            $('#kategory_top_button').attr("disabled", "disabled");
            if (!$('#filter_top_button').hasClass('on'))
                $('#filter_top_button').addClass('on');

        }

        $('#kategory_top_button').click(function() {
            $('#box_filtry').slideUp(function() {
                $(this).insertAfter('#box_categorie').slideDown();
            });
            if (!$('#kategory_top_button').hasClass('on'))
                $('#kategory_top_button').addClass('on');
            if ($('#filter_top_button').hasClass('on'))
                $('#filter_top_button').removeClass('on');

        });

        $('#filter_top_button').click(function() {
            $('#box_categorie').slideUp(function() {
                $(this).insertAfter('#box_filtry').slideDown();
            });

            if (!$('#filter_top_button').hasClass('on'))
                $('#filter_top_button').addClass('on');
            if ($('#kategory_top_button').hasClass('on'))
                $('#kategory_top_button').removeClass('on');
        });

        var more_rows = 2;
        var container = $('#listing');

        $('#szukaj_box').hide();

        $('#lupka').click(function() {
            $('#szukaj_box').slideToggle('fast');
        });

        var pozycja_stick = $('.pozycja-stick');
        var filters = $('#filters');
        var filtry_listing = $('.filtry_listing');
        var listing = $('#listing');
        
    });
</script>
   <!-- mc==ekstra_kody_srodek -->
  
    
        


<div class="linkownia content">
    
    <div class="info">
        <div class="right">
            




        </div>
        <div class="left">
            <table>
                <tr>
                    <td><h1 id="894">Kotły na paliwo stałe</h1> <span>(69)</span></td>
                </tr>
            </table>
        </div>
    </div>
    
</div>

    

<div class="pozycja-stick"></div>

<div class="filtry_listing">
    <div class="main">
        <div class="pozycje">
            <div class="right">
                
    <div class="icons">
        <img onclick="javascript:window.location='icons/?';" src="/produkty/media//images/icons/kafelki.png" alt="Pokaż jako ikony" title="Pokaż jako ikony">
        <img src="/produkty/media//images/icons/lupa_white.png" id="lupka" alt="lupka">
    </div>
 
    <div class="open">
        <a id="open_compare" data-url="/produkty/produkt/porownaj-link/" href="#" class="product" title="porównaj"><!-- --></a>
        <a id="open_schowek" data-url="/produkty/produkt/schowek-link/" href="#" class="product" title="schowek"><!-- --></a>
    </div>
 
                <div class="perpage">
                    <form id="results_form" method="get" action="/produkty/produkt/results_filter/">
                        <select name="per_page" id="id_per_page">
<option value="20" selected="selected">20 wyników</option>
<option value="40">40 wyników</option>
<option value="80">80 wyników</option>
</select>
                    </form>
                </div>
                
            </div>
            
	<div class="left">
		<button id='kategory_top_button' class='on'>KATEGORIE</button>
		<button id='filter_top_button'>FILTRY</button>
	</div>

        </div>
    </div>

    
    
    <script type="text/javascript">
    $(document).ready(function() {
 		$('#search_product_submit_block').click(function() {
            var params = []
            params.push('');
            var product_str = $('#search_product_form_block input#id_keyword_block').val();
            params.push(product_str);
            
            var path = $('input#current_path_block').val();
            params.push('');
            params.push(0);
            params.push(0);
            params.push(0);
            var filterstr = 'filter_' + params.join(';');

            var icons = path.search('icons/');
            var href = '';
            if (icons > 0)
                href = path.slice(0, icons) + filterstr + '/icons/';
            else
                href = path + filterstr + '/';
            href = href.replace(/\/+$/, '/');

            window.location = href;
            return false;
        });
   });
</script>

<div class="seek2" id="szukaj_box">
	<div class="seek_body">
	<form id="search_product_form_block" method="get" action="/produkty/produkt/szukaj/">
		<div class="search">
		    <input id="id_keyword_block" type="text" value="szukana fraza" name="keyword" onfocus="if(value==defaultValue) {value='';};" onblur="if(value== '') {value=defaultValue;};">
			<input type="hidden" name="current_path" id="current_path_block" value="/produkty/produkt/szukaj/" />
		</div>
		<div class="button">
			<button type="submit" id="search_product_submit_block" name="">
				szukaj
			</button>
		</div>
	</form>
	</div>
</div>


</div>


    <div id="listing" class="new_listing content">
        <div class="filtr_col">

            <div id="box_categorie">
 	
		


<div class="new_kat">
	<div class="title">
        Kategorie
        
            <a href="/produkty/produkt/kategoria/kotly-palniki-do-kotlow-883/" class="wroc">Wyżej</a>
        
    </div>      
            <ul>
                
                    <li class="pierwszy">Kotły na paliwo stałe</li>
                
            </ul>
</div>


 
 

	
</div>
            
    

<script type="text/javascript">
	$(document).ready(function() {
		$('#more_companies_button').click(function() {
		var hidden_li = $('ul#companies').find('li:hidden');
			if (hidden_li.length>0)
			{
				for(var i=0; i<hidden_li.length && i<10; i++)
				{
					$(hidden_li[i]).css('display','block');
				}

			}else
			{
				$('ul#companies').find('li[style="display: block;"]').each(function(i, v){
					 $(v).css('display','none');
				});
			}
			count = $('ul#companies').find('li:hidden').length;
			if (count==0)
			{
				$('#more_companies_button').html('zwiń');
			}
			else
			{

				$('#more_companies_button').html('rozwiń');
			}
			return false;
		});
	});
</script>



<div id='box_filtry'>
	<form action="." method="get" id="filter_form" style="width:0; height:0;">
		
		<input type="hidden" name="current_args" id="current_args" value="">
		<input type="hidden" name="path_to_filter" id="path_to_filter" value="/produkty/produkt/kategoria/kotly-na-paliwo-stale-894/"/>
	</form>

	
	

	
	<div class="filtr" id="filtr_box_company">
		<div class="title">
			Firma  
		</div>
		<ul id="companies">
			
    
        <li class="check" >
            <input type="checkbox" data-filter="2091"  />
            
                <a href="/produkty/firma/robert-bosch-buderus-2091/produkty/kotly-na-paliwo-stale-894/" title="ROBERT BOSCH Sp. z o.o. BUDERUS">ROBERT BOSCH Sp. z o.o. BUDERUS</a>
                <span>(7)</span>
            
        </li>
    

    
        <li class="check" >
            <input type="checkbox" data-filter="4452"  />
            
                <a href="/produkty/firma/zaklady-gorniczo-metalowe-zebiec-4452/produkty/kotly-na-paliwo-stale-894/" title="ZAKŁADY GÓRNICZO-METALOWE &quot;ZĘBIEC&quot; S.A.">ZAKŁADY GÓRNICZO-METALOWE &quot;ZĘBIEC&quot; S.A.</a>
                <span>(7)</span>
            
        </li>
    

    
        <li class="check" >
            <input type="checkbox" data-filter="4625"  />
            
                <a href="/produkty/firma/ekocentr-4625/produkty/kotly-na-paliwo-stale-894/" title="EKOCENTR">EKOCENTR</a>
                <span>(5)</span>
            
        </li>
    

    
        <li class="check" >
            <input type="checkbox" data-filter="3857"  />
            
                <a href="/produkty/firma/metal-fach-3857/produkty/kotly-na-paliwo-stale-894/" title="METAL-FACH">METAL-FACH</a>
                <span>(5)</span>
            
        </li>
    

    
        <li class="check" >
            <input type="checkbox" data-filter="4491"  />
            
                <a href="/produkty/firma/ppuh-kotrem-4491/produkty/kotly-na-paliwo-stale-894/" title="PPUH KOTREM">PPUH KOTREM</a>
                <span>(5)</span>
            
        </li>
    

    
        <li class="check" >
            <input type="checkbox" data-filter="739"  />
            
                <a href="/produkty/firma/sas-739/produkty/kotly-na-paliwo-stale-894/" title="ZAKŁAD METALOWO-KOTLARSKI SAS">ZAKŁAD METALOWO-KOTLARSKI SAS</a>
                <span>(5)</span>
            
        </li>
    

    
        <li class="check" >
            <input type="checkbox" data-filter="4392"  />
            
                <a href="/produkty/firma/cwd-4392/produkty/kotly-na-paliwo-stale-894/" title="CICHEWICZ KOTŁY C.O.">CICHEWICZ KOTŁY C.O.</a>
                <span>(3)</span>
            
        </li>
    

    
        <li class="check" >
            <input type="checkbox" data-filter="791"  />
            
                <a href="/produkty/firma/heitzmann-791/produkty/kotly-na-paliwo-stale-894/" title="HEITZMANN POLSKA TECHNOLOGIE ENERGETYCZNE">HEITZMANN POLSKA TECHNOLOGIE ENERGETYCZNE</a>
                <span>(3)</span>
            
        </li>
    

    
        <li class="check" >
            <input type="checkbox" data-filter="790"  />
            
                <a href="/produkty/firma/klimosz-790/produkty/kotly-na-paliwo-stale-894/" title="KLIMOSZ">KLIMOSZ</a>
                <span>(3)</span>
            
        </li>
    

    
        <li class="check" >
            <input type="checkbox" data-filter="914"  />
            
                <a href="/produkty/firma/mora-polska-914/produkty/kotly-na-paliwo-stale-894/" title="MORA POLSKA">MORA POLSKA</a>
                <span>(3)</span>
            
        </li>
    

    
        <li class="check" style="display: none;">
            <input type="checkbox" data-filter="783"  />
            
                <a href="/produkty/firma/per-eko-sp-z-oo-783/produkty/kotly-na-paliwo-stale-894/" title="PER-EKO">PER-EKO</a>
                <span>(3)</span>
            
        </li>
    

    
        <li class="check" style="display: none;">
            <input type="checkbox" data-filter="4506"  />
            
                <a href="/produkty/firma/rakoczy-stal-4506/produkty/kotly-na-paliwo-stale-894/" title="RAKOCZY STAL ">RAKOCZY STAL </a>
                <span>(3)</span>
            
        </li>
    

    
        <li class="check" style="display: none;">
            <input type="checkbox" data-filter="803"  />
            
                <a href="/produkty/firma/scanbio-803/produkty/kotly-na-paliwo-stale-894/" title="SCANBIO">SCANBIO</a>
                <span>(3)</span>
            
        </li>
    

    
        <li class="check" style="display: none;">
            <input type="checkbox" data-filter="4655"  />
            
                <a href="/produkty/firma/fhu-jacek-bak-4655/produkty/kotly-na-paliwo-stale-894/" title="F.H.U. JACEK BĄK">F.H.U. JACEK BĄK</a>
                <span>(2)</span>
            
        </li>
    

    
        <li class="check" style="display: none;">
            <input type="checkbox" data-filter="733"  />
            
                <a href="/produkty/firma/metalerg-733/produkty/kotly-na-paliwo-stale-894/" title="METALERG J.M.J. CIEŚLAK">METALERG J.M.J. CIEŚLAK</a>
                <span>(2)</span>
            
        </li>
    

    
        <li class="check" style="display: none;">
            <input type="checkbox" data-filter="732"  />
            
                <a href="/produkty/firma/pph-kostrzewa-732/produkty/kotly-na-paliwo-stale-894/" title="PPH KOSTRZEWA">PPH KOSTRZEWA</a>
                <span>(2)</span>
            
        </li>
    

    
        <li class="check" style="display: none;">
            <input type="checkbox" data-filter="870"  />
            
                <a href="/produkty/firma/unical-polska-870/produkty/kotly-na-paliwo-stale-894/" title="UNICAL POLSKA">UNICAL POLSKA</a>
                <span>(2)</span>
            
        </li>
    

    
        <li class="check" style="display: none;">
            <input type="checkbox" data-filter="4592"  />
            
                <a href="/produkty/firma/bado-sc-4592/produkty/kotly-na-paliwo-stale-894/" title="BADO SC">BADO SC</a>
                <span>(1)</span>
            
        </li>
    

    
        <li class="check" style="display: none;">
            <input type="checkbox" data-filter="4434"  />
            
                <a href="/produkty/firma/compte-tech-4434/produkty/kotly-na-paliwo-stale-894/" title="COMPTE FOR-TECH">COMPTE FOR-TECH</a>
                <span>(1)</span>
            
        </li>
    

    
        <li class="check" style="display: none;">
            <input type="checkbox" data-filter="830"  />
            
                <a href="/produkty/firma/eko-vimar-830/produkty/kotly-na-paliwo-stale-894/" title="EKO-VIMAR ORLAŃSKI">EKO-VIMAR ORLAŃSKI</a>
                <span>(1)</span>
            
        </li>
    

    
        <li class="check" style="display: none;">
            <input type="checkbox" data-filter="661"  />
            
                <a href="/produkty/firma/ppuh-galmet-sdr-galara-661/produkty/kotly-na-paliwo-stale-894/" title="GALMET">GALMET</a>
                <span>(1)</span>
            
        </li>
    

    
        <li class="check" style="display: none;">
            <input type="checkbox" data-filter="1409"  />
            
                <a href="/produkty/firma/seko-1409/produkty/kotly-na-paliwo-stale-894/" title="SEKO">SEKO</a>
                <span>(1)</span>
            
        </li>
    

    
        <li class="check" style="display: none;">
            <input type="checkbox" data-filter="4087"  />
            
                <a href="/produkty/firma/hetman-eko-4087/produkty/kotly-na-paliwo-stale-894/" title="ULRICH POLSKA">ULRICH POLSKA</a>
                <span>(1)</span>
            
        </li>
    



			
				<li id="more_companies_button"   class="rozwin_to">
					rozwiń
				</li>
			
			<li class="ok">
				<button  onclick="set_filter()" class="light" type="submit">
					Filtruj
				</button>
			</li>
		</ul>
	</div>
	

	

	<script type="text/javascript">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</script>


    
        
        
            
               <ul id='parameters'>
                    
                    
                        
                            <script type="text/javascript">
    $(document).ready(function() {
        $('a#param_4545').click(function() {
            var menu = $(this).next('div.submenu');
            $('div#filters div.submenu').not(menu).fadeOut(100);
            menu.css('top', $(this).closest('div.sub').height()+'px').fadeToggle(100, function() {
                menu = menu.filter(':visible:not(:has(div.jspContainer))');
                if (!menu.length)
                    return
                menu.jScrollPane({
                    verticalGutter: 5,
                    'showArrows': false
                }).mousewheel(function(event) {
                    if ($(this).data('jsp').getIsScrollableV()) {
                        event.preventDefault();
                    }
                });
                $('.jspDrag', menu).hide();
                menu.mouseenter(function(){
                    $('.jspDrag', menu).stop(true, true).fadeIn(200);
                });
                menu.mouseleave(function(){
                    $('.jspDrag', menu).stop(true, true).fadeOut(100);
                });
            });
            return false;
        });
    });
</script>



    
    
    
    
    
         <div class="filtr" id='filtr_box_4545'> 
	           	<div class="title">
	           		 Rodzaj podajnika 
	           		
	           	</div>
	           <ul class="param_value">	
	           			 	
	           				<li class="radio">
		                        	<input  type="radio" name="rodzaj-podajnika"  checked="checked"  />dowolne
		                     </li> 
		          		
		                
		                	
		                    
		                        <li class="radio">
		                        	<input  data-filter="549" type="radio" name="rodzaj-podajnika"  id="rodzaj-podajnika549" />ślimakowy
		                        </li>
		                    
		                    
		                    
		                
		                	
		                    
		                        <li class="radio">
		                        	<input  data-filter="551" type="radio" name="rodzaj-podajnika"  id="rodzaj-podajnika551" />tłokowy
		                        </li>
		                    
		                    
		                    
		                
		                	
		                    
		                        <li class="radio">
		                        	<input  data-filter="3655" type="radio" name="rodzaj-podajnika"  id="rodzaj-podajnika3655" />załadunek ręczny
		                        </li>
		                    
		                    
		                    
		                
		                <li class="ok">
	                            	<button  onclick="set_filter()" class="light" type="submit">Filtruj</button>
	                    </li>
		            </ul>
		            <div class="filter_param">
		                <input type="hidden" name="param_id" value="4545"/>
		                <input type="hidden" name="param_type" value="wyliczenie"/>
		           </div>
     		</div>
        
    
    
    
    
    


                        
                     
                    
                    
                        
                            <script type="text/javascript">
    $(document).ready(function() {
        $('a#param_7742').click(function() {
            var menu = $(this).next('div.submenu');
            $('div#filters div.submenu').not(menu).fadeOut(100);
            menu.css('top', $(this).closest('div.sub').height()+'px').fadeToggle(100, function() {
                menu = menu.filter(':visible:not(:has(div.jspContainer))');
                if (!menu.length)
                    return
                menu.jScrollPane({
                    verticalGutter: 5,
                    'showArrows': false
                }).mousewheel(function(event) {
                    if ($(this).data('jsp').getIsScrollableV()) {
                        event.preventDefault();
                    }
                });
                $('.jspDrag', menu).hide();
                menu.mouseenter(function(){
                    $('.jspDrag', menu).stop(true, true).fadeIn(200);
                });
                menu.mouseleave(function(){
                    $('.jspDrag', menu).stop(true, true).fadeOut(100);
                });
            });
            return false;
        });
    });
</script>


    <script type="text/javascript">
        $(document).ready(function(){
            var inputs = $('a#param_7742').next('div.submenu').find(':text');
            inputs.filter('.param_left').watermark('od', {useNative: false});
            inputs.filter('.param_right').watermark('do', {useNative: false});
            inputs.filter('.param_left, .param_right').keyup(function() {
                var el = $(this).closest('li.custom').find('input.helper');
                add_param_filter(el);
            });
        });
    </script>


    
    
    
    
        
        <!--tu jakiś ładny scroller-->
        
           <div class="filtr" id='filtr_box_7742'> 
	           	<div class="title">
	           		 Moc (kW)
	           		
	           	</div>
	           <ul class="param_value">	 
	                <li>
	                	<input class="half" name='left' type="text"   placeholder="od">
	                    
	                    <input class="half" name='right' type="text"   placeholder="do">                        
	                    
	                    <input class="helper" type="hidden" data-filter="1" />
	                    <button type="submit" onclick="set_filter()">Filtruj</button>
	                </li>
	                
            	</ul>
            	<div class="filter_param">
	                <input type="hidden" name="param_id" value="7742"/>
	                <input type="hidden" name="param_type" value="liczba"/>
	                <input type="hidden" name="param_unit" value="kW"/>
           		</div>
           </div> 
    
    
    
    


                        
                     
                    
                    
                        
                            <script type="text/javascript">
    $(document).ready(function() {
        $('a#param_23593').click(function() {
            var menu = $(this).next('div.submenu');
            $('div#filters div.submenu').not(menu).fadeOut(100);
            menu.css('top', $(this).closest('div.sub').height()+'px').fadeToggle(100, function() {
                menu = menu.filter(':visible:not(:has(div.jspContainer))');
                if (!menu.length)
                    return
                menu.jScrollPane({
                    verticalGutter: 5,
                    'showArrows': false
                }).mousewheel(function(event) {
                    if ($(this).data('jsp').getIsScrollableV()) {
                        event.preventDefault();
                    }
                });
                $('.jspDrag', menu).hide();
                menu.mouseenter(function(){
                    $('.jspDrag', menu).stop(true, true).fadeIn(200);
                });
                menu.mouseleave(function(){
                    $('.jspDrag', menu).stop(true, true).fadeOut(100);
                });
            });
            return false;
        });
    });
</script>



    
    
    
    
    
         <div class="filtr" id='filtr_box_23593'> 
	           	<div class="title">
	           		 Zasobnik c.w.u. 
	           		
	           	</div>
	           <ul class="param_value">	
	           			 	
	           				<li class="radio">
		                        	<input  type="radio" name="zasobnik-cwu"  checked="checked"  />dowolne
		                     </li> 
		          		
		                
		                	
		                    
		                        <li class="radio">
		                        	<input  data-filter="693" type="radio" name="zasobnik-cwu"  id="zasobnik-cwu693" />nie
		                        </li>
		                    
		                    
		                    
		                
		                	
		                    
		                        <li class="radio">
		                        	<input  data-filter="2075" type="radio" name="zasobnik-cwu"  id="zasobnik-cwu2075" />tak
		                        </li>
		                    
		                    
		                    
		                
		                	
		                    
		                        <li class="radio">
		                        	<input  data-filter="3073" type="radio" name="zasobnik-cwu"  id="zasobnik-cwu3073" />brak danych
		                        </li>
		                    
		                    
		                    
		                
		                <li class="ok">
	                            	<button  onclick="set_filter()" class="light" type="submit">Filtruj</button>
	                    </li>
		            </ul>
		            <div class="filter_param">
		                <input type="hidden" name="param_id" value="23593"/>
		                <input type="hidden" name="param_type" value="wyliczenie"/>
		           </div>
     		</div>
        
    
    
    
    
    


                        
                     
                    
               </ul>
            
        
        <div style="clear: both"></div>
  


	
</div>



        </div>

         
    <input type="hidden" id="in_schowek" value="[]" />
    <input type="hidden" id="in_compare" value="[]" />


            <div class="item_col">
                <div class="list_items ">
                    <ul>
                        
    
        












<li class=" drugi extra" data-add_url="/produkty/produkt/porownaj/kociol-na-paliwo-stale-z-zaladunkiem-automatycznym-robert-bosch-buderus-logano-g221-automatic-25-kw-51292/" data-title="Kocioł na paliwo stałe z załadunkiem automatycznym ROBERT BOSCH BUDERUS Logano G221 Automatic 25 kW">
    <span style="display: none;">sponsored: True, rand: 9902</span>
    <input type="hidden" id="51292" name="compare" value="51292">
    <div class="bg"></div>
    <div class="img extra">

            
            <a class="img" href="/produkty/produkt/kociol-na-paliwo-stale-z-zaladunkiem-automatycznym-robert-bosch-buderus-logano-g221-automatic-25-kw-51292,2091/" title="Kocioł na paliwo stałe z załadunkiem automatycznym ROBERT BOSCH BUDERUS Logano G221 Automatic 25 kW" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn17.pb.smcloud.net/s/files/t/72/d2/6d/ea08037a73/kociol-weglowy-robert-bosch-buderus-logano-g221-automatic-25-kw_2757612.jpg" alt="Kocioł na paliwo stałe z załadunkiem automatycznym ROBERT BOSCH BUDERUS Logano G221 Automatic 25 kW"/>
                <noscript><img src="http://cdn17.pb.smcloud.net/s/files/t/72/d2/6d/ea08037a73/kociol-weglowy-robert-bosch-buderus-logano-g221-automatic-25-kw_2757612.jpg" alt="Kocioł na paliwo stałe z załadunkiem automatycznym ROBERT BOSCH BUDERUS Logano G221 Automatic 25 kW" /></noscript>
            </a>
            

        

                <img src="/produkty/media//images/icons/produkt_wyrozniony.png" alt="produkt wyróżniony">

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/kociol-na-paliwo-stale-z-zaladunkiem-automatycznym-robert-bosch-buderus-logano-g221-automatic-25-kw-51292,2091/" title="Kocioł na paliwo stałe z załadunkiem automatycznym ROBERT BOSCH BUDERUS Logano G221 Automatic 25 kW">ROBERT BOSCH BUDERUS Logano G221 Automatic 25 kW</a></div>
            <p> Stałopalny kocioł węglowy z podajnikiem automatycznym o mocy 25 kW. Kocioł Logano G221 Automatic 25 kW przeznaczony jest ...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/robert-bosch-buderus-2091/" title="ROBERT BOSCH Sp. z o.o. BUDERUS ">ROBERT BOSCH Sp. z o.o. BUDERUS </a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/kotly-na-paliwo-stale-894/" title="Kotły na paliwo stałe">Kotły na paliwo stałe</a><input type="hidden" name="catid" value="894" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="">
                <p><a href="/produkty/produkt/kociol-na-paliwo-stale-z-zaladunkiem-automatycznym-robert-bosch-buderus-logano-g221-automatic-25-kw-51292,2091/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/kociol-na-paliwo-stale-z-zaladunkiem-automatycznym-robert-bosch-buderus-logano-g221-automatic-25-kw-51292,2091/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/kociol-na-paliwo-stale-z-zaladunkiem-automatycznym-robert-bosch-buderus-logano-g221-automatic-25-kw-51292/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/kociol-na-paliwo-stale-z-zaladunkiem-automatycznym-robert-bosch-buderus-logano-g221-automatic-25-kw-51292/" title="Usuń z porównania">Usuń z porównania</a>
                    <a href="/produkty/firma/robert-bosch-buderus-2091/kontakty/" title="Gdzie kupić" onclick="recordBlockLink('Wyświetlenie karty kontaktowej Gdzie kupić', '/produkty/firma/robert-bosch-buderus-2091/kontakty/')">Gdzie kupić</a>
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/kociol-na-paliwo-stale-z-zaladunkiem-automatycznym-robert-bosch-buderus-logano-g221-automatic-25-kw-51292/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/kociol-na-paliwo-stale-z-zaladunkiem-automatycznym-robert-bosch-buderus-logano-g221-automatic-25-kw-51292/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
          
        
    
        












<li class=" extra" data-add_url="/produkty/produkt/porownaj/kociol-na-paliwo-stale-z-zaladunkiem-automatycznym-robert-bosch-buderus-logano-s181-15-kw-63035/" data-title="Kocioł na paliwo stałe z załadunkiem automatycznym ROBERT BOSCH BUDERUS Logano S181 15 kW">
    <span style="display: none;">sponsored: True, rand: 10622</span>
    <input type="hidden" id="63035" name="compare" value="63035">
    <div class="bg"></div>
    <div class="img extra">

            
            <a class="img" href="/produkty/produkt/kociol-na-paliwo-stale-z-zaladunkiem-automatycznym-robert-bosch-buderus-logano-s181-15-kw-63035,2091/" title="Kocioł na paliwo stałe z załadunkiem automatycznym ROBERT BOSCH BUDERUS Logano S181 15 kW" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn26.pb.smcloud.net/s/files/t/9c/26/09/fe6b0452aa/kociol-na-paliwo-stale-z-zaladunkiem-automatycznym-robert-bosch-buderu_3634790.jpg" alt="Kocioł na paliwo stałe z załadunkiem automatycznym ROBERT BOSCH BUDERUS Logano S181 15 kW"/>
                <noscript><img src="http://cdn26.pb.smcloud.net/s/files/t/9c/26/09/fe6b0452aa/kociol-na-paliwo-stale-z-zaladunkiem-automatycznym-robert-bosch-buderu_3634790.jpg" alt="Kocioł na paliwo stałe z załadunkiem automatycznym ROBERT BOSCH BUDERUS Logano S181 15 kW" /></noscript>
            </a>
            

        

                <img src="/produkty/media//images/icons/produkt_wyrozniony.png" alt="produkt wyróżniony">

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/kociol-na-paliwo-stale-z-zaladunkiem-automatycznym-robert-bosch-buderus-logano-s181-15-kw-63035,2091/" title="Kocioł na paliwo stałe z załadunkiem automatycznym ROBERT BOSCH BUDERUS Logano S181 15 kW">ROBERT BOSCH BUDERUS Logano S181 15 kW</a></div>
            <p> Kocioł na paliwo stałe z załadunkiem automatycznym ROBERT BOSCH BUDERUS Logano S181 o mocy 15 kW to kocioł stalowy stałop...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/robert-bosch-buderus-2091/" title="ROBERT BOSCH Sp. z o.o. BUDERUS ">ROBERT BOSCH Sp. z o.o. BUDERUS </a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/kotly-na-paliwo-stale-894/" title="Kotły na paliwo stałe">Kotły na paliwo stałe</a><input type="hidden" name="catid" value="894" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="">
                <p><a href="/produkty/produkt/kociol-na-paliwo-stale-z-zaladunkiem-automatycznym-robert-bosch-buderus-logano-s181-15-kw-63035,2091/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/kociol-na-paliwo-stale-z-zaladunkiem-automatycznym-robert-bosch-buderus-logano-s181-15-kw-63035,2091/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/kociol-na-paliwo-stale-z-zaladunkiem-automatycznym-robert-bosch-buderus-logano-s181-15-kw-63035/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/kociol-na-paliwo-stale-z-zaladunkiem-automatycznym-robert-bosch-buderus-logano-s181-15-kw-63035/" title="Usuń z porównania">Usuń z porównania</a>
                    <a href="/produkty/firma/robert-bosch-buderus-2091/kontakty/" title="Gdzie kupić" onclick="recordBlockLink('Wyświetlenie karty kontaktowej Gdzie kupić', '/produkty/firma/robert-bosch-buderus-2091/kontakty/')">Gdzie kupić</a>
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/kociol-na-paliwo-stale-z-zaladunkiem-automatycznym-robert-bosch-buderus-logano-s181-15-kw-63035/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/kociol-na-paliwo-stale-z-zaladunkiem-automatycznym-robert-bosch-buderus-logano-s181-15-kw-63035/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
          
        
    
        












<li class=" drugi extra" data-add_url="/produkty/produkt/porownaj/kociol-na-paliwo-stale-robert-bosch-buderus-logano-s112-15-kw-60236/" data-title="Kocioł na paliwo stałe ROBERT BOSCH BUDERUS Logano S112 15 kW">
    <span style="display: none;">sponsored: True, rand: 13420</span>
    <input type="hidden" id="60236" name="compare" value="60236">
    <div class="bg"></div>
    <div class="img extra">

            
            <a class="img" href="/produkty/produkt/kociol-na-paliwo-stale-robert-bosch-buderus-logano-s112-15-kw-60236,2091/" title="Kocioł na paliwo stałe ROBERT BOSCH BUDERUS Logano S112 15 kW" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn32.pb.smcloud.net/s/files/t/2d/a5/da/9692d5c401/kociol-na-paliwo-stale-robert-bosch-buderus-logano-s112-15-kw_3142995.jpg" alt="Kocioł na paliwo stałe ROBERT BOSCH BUDERUS Logano S112 15 kW"/>
                <noscript><img src="http://cdn32.pb.smcloud.net/s/files/t/2d/a5/da/9692d5c401/kociol-na-paliwo-stale-robert-bosch-buderus-logano-s112-15-kw_3142995.jpg" alt="Kocioł na paliwo stałe ROBERT BOSCH BUDERUS Logano S112 15 kW" /></noscript>
            </a>
            

        

                <img src="/produkty/media//images/icons/produkt_wyrozniony.png" alt="produkt wyróżniony">

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/kociol-na-paliwo-stale-robert-bosch-buderus-logano-s112-15-kw-60236,2091/" title="Kocioł na paliwo stałe ROBERT BOSCH BUDERUS Logano S112 15 kW">ROBERT BOSCH BUDERUS Logano S112 15 kW</a></div>
            <p> Kocioł na paliwo stałe Logano S112 to stalowy kocioł stałopalny BUDERUS o mocy 15 kW. Kocioł na węgiel przeznaczony jest ...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/robert-bosch-buderus-2091/" title="ROBERT BOSCH Sp. z o.o. BUDERUS ">ROBERT BOSCH Sp. z o.o. BUDERUS </a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/kotly-na-paliwo-stale-894/" title="Kotły na paliwo stałe">Kotły na paliwo stałe</a><input type="hidden" name="catid" value="894" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="">
                <p><a href="/produkty/produkt/kociol-na-paliwo-stale-robert-bosch-buderus-logano-s112-15-kw-60236,2091/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/kociol-na-paliwo-stale-robert-bosch-buderus-logano-s112-15-kw-60236,2091/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/kociol-na-paliwo-stale-robert-bosch-buderus-logano-s112-15-kw-60236/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/kociol-na-paliwo-stale-robert-bosch-buderus-logano-s112-15-kw-60236/" title="Usuń z porównania">Usuń z porównania</a>
                    <a href="/produkty/firma/robert-bosch-buderus-2091/kontakty/" title="Gdzie kupić" onclick="recordBlockLink('Wyświetlenie karty kontaktowej Gdzie kupić', '/produkty/firma/robert-bosch-buderus-2091/kontakty/')">Gdzie kupić</a>
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/kociol-na-paliwo-stale-robert-bosch-buderus-logano-s112-15-kw-60236/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/kociol-na-paliwo-stale-robert-bosch-buderus-logano-s112-15-kw-60236/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
          
        
    
        












<li class="" data-add_url="/produkty/produkt/porownaj/kociol-zeliwny-na-paliwo-stale-robert-bosch-buderus-logano-g221-klasa-1-39559/" data-title="Kocioł żeliwny na paliwo stałe ROBERT BOSCH BUDERUS Logano G221, klasa 1">
    <span style="display: none;">sponsored: False, rand: 4434</span>
    <input type="hidden" id="39559" name="compare" value="39559">
    <div class="bg"></div>
    <div class="img">

            
            <a class="img" href="/produkty/produkt/kociol-zeliwny-na-paliwo-stale-robert-bosch-buderus-logano-g221-klasa-1-39559,2091/" title="Kocioł żeliwny na paliwo stałe ROBERT BOSCH BUDERUS Logano G221, klasa 1" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn15.pb.smcloud.net/s/files/t/44/74/fd/54340e26f4/kociol-na-paliwo-stale-robert-bosch-buderus-logano-g221_3634527.jpg" alt="Kocioł żeliwny na paliwo stałe ROBERT BOSCH BUDERUS Logano G221, klasa 1"/>
                <noscript><img src="http://cdn15.pb.smcloud.net/s/files/t/44/74/fd/54340e26f4/kociol-na-paliwo-stale-robert-bosch-buderus-logano-g221_3634527.jpg" alt="Kocioł żeliwny na paliwo stałe ROBERT BOSCH BUDERUS Logano G221, klasa 1" /></noscript>
            </a>
            

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/kociol-zeliwny-na-paliwo-stale-robert-bosch-buderus-logano-g221-klasa-1-39559,2091/" title="Kocioł żeliwny na paliwo stałe ROBERT BOSCH BUDERUS Logano G221, klasa 1">ROBERT BOSCH BUDERUS Logano G221, klasa 1</a></div>
            <p> Kocioł na paliwo stałe ROBERT BOSCH BUDERUS Logano G221 to kocioł żeliwny na drewno, koks, węgiel kamienny i brykiet o mo...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/robert-bosch-buderus-2091/" title="ROBERT BOSCH Sp. z o.o. BUDERUS ">ROBERT BOSCH Sp. z o.o. BUDERUS </a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/kotly-na-paliwo-stale-894/" title="Kotły na paliwo stałe">Kotły na paliwo stałe</a><input type="hidden" name="catid" value="894" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="">
                <p><a href="/produkty/produkt/kociol-zeliwny-na-paliwo-stale-robert-bosch-buderus-logano-g221-klasa-1-39559,2091/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/kociol-zeliwny-na-paliwo-stale-robert-bosch-buderus-logano-g221-klasa-1-39559,2091/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/kociol-zeliwny-na-paliwo-stale-robert-bosch-buderus-logano-g221-klasa-1-39559/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/kociol-zeliwny-na-paliwo-stale-robert-bosch-buderus-logano-g221-klasa-1-39559/" title="Usuń z porównania">Usuń z porównania</a>
                    <a href="/produkty/firma/robert-bosch-buderus-2091/kontakty/" title="Gdzie kupić" onclick="recordBlockLink('Wyświetlenie karty kontaktowej Gdzie kupić', '/produkty/firma/robert-bosch-buderus-2091/kontakty/')">Gdzie kupić</a>
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/kociol-zeliwny-na-paliwo-stale-robert-bosch-buderus-logano-g221-klasa-1-39559/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/kociol-zeliwny-na-paliwo-stale-robert-bosch-buderus-logano-g221-klasa-1-39559/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
                <li class="full">
                    
                        

<div id="zpr_adv_top" class="zpr_adv_top">
	<!--nowa-reklama-->
    

<!--zpr_inside_top_a-->
<div class="zpr_inside_top_a">
	<!-- mc==zpr_inside_top_a -->

<!-- inside_top_a -->

    <div id="bmone2n-1445.2.1.44">
        <div id="inside_top_a">
            <script>
                sas_idmnet.relase("inside_top_a");
            </script>
        </div>
    </div>



</div>
<!--/zpr_inside_top_a-->
    

<!--zpr_inside_top_b-->
<div class="zpr_inside_top_b">
	<!-- mc==zpr_inside_top_b -->

<!-- inside_top_b -->

    <div id="bmone2n-1445.2.1.45">
        <div id="inside_top_b">
            <script>
                sas_idmnet.relase("inside_top_b");
            </script>
        </div>
    </div>



</div>
<!--/zpr_inside_top_b-->
   <!--koniec-nowa-reklama-->
</div>


                    
                </li>
                
            
            
          
        
    
        












<li class=" drugi" data-add_url="/produkty/produkt/porownaj/kociol-na-paliwo-stale-kostrzewa-warmet-200-ceramik-25-kw-44163/" data-title="Kocioł na paliwo stałe KOSTRZEWA Warmet 200 Ceramik 25 kW">
    <span style="display: none;">sponsored: False, rand: 224</span>
    <input type="hidden" id="44163" name="compare" value="44163">
    <div class="bg"></div>
    <div class="img">

            
            <a class="img" href="/produkty/produkt/kociol-na-paliwo-stale-kostrzewa-warmet-200-ceramik-25-kw-44163,732/" title="Kocioł na paliwo stałe KOSTRZEWA Warmet 200 Ceramik 25 kW" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn17.pb.smcloud.net/s/files/t/3a/0e/90/ac5e5e30da/kociol-na-drewno-kostrzewa-warmet-200-ceramik_2882114.jpg" alt="Kocioł na paliwo stałe KOSTRZEWA Warmet 200 Ceramik 25 kW"/>
                <noscript><img src="http://cdn17.pb.smcloud.net/s/files/t/3a/0e/90/ac5e5e30da/kociol-na-drewno-kostrzewa-warmet-200-ceramik_2882114.jpg" alt="Kocioł na paliwo stałe KOSTRZEWA Warmet 200 Ceramik 25 kW" /></noscript>
            </a>
            

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/kociol-na-paliwo-stale-kostrzewa-warmet-200-ceramik-25-kw-44163,732/" title="Kocioł na paliwo stałe KOSTRZEWA Warmet 200 Ceramik 25 kW">Kocioł na paliwo stałe KOSTRZEWA Warmet 200 Ceramik 25 kW</a></div>
            <p> Kocioł na paliwo stałe Warmet 200 Ceramik firmy KOSTRZEWA to kocioł na drewno, zrębki, słomę, wegiel, koks, miał, z załad...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/pph-kostrzewa-732/" title="PPH KOSTRZEWA sp. jawna">PPH KOSTRZEWA sp. jawna</a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/kotly-na-paliwo-stale-894/" title="Kotły na paliwo stałe">Kotły na paliwo stałe</a><input type="hidden" name="catid" value="894" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="">
                <p><a href="/produkty/produkt/kociol-na-paliwo-stale-kostrzewa-warmet-200-ceramik-25-kw-44163,732/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/kociol-na-paliwo-stale-kostrzewa-warmet-200-ceramik-25-kw-44163,732/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/kociol-na-paliwo-stale-kostrzewa-warmet-200-ceramik-25-kw-44163/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/kociol-na-paliwo-stale-kostrzewa-warmet-200-ceramik-25-kw-44163/" title="Usuń z porównania">Usuń z porównania</a>
                    
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/kociol-na-paliwo-stale-kostrzewa-warmet-200-ceramik-25-kw-44163/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/kociol-na-paliwo-stale-kostrzewa-warmet-200-ceramik-25-kw-44163/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
          
        
    
        












<li class="" data-add_url="/produkty/produkt/porownaj/kociol-na-paliwo-stale-rakoczy-gigar-19-kw-55751/" data-title="Kocioł na paliwo stałe RAKOCZY Gigar 19 kW">
    <span style="display: none;">sponsored: False, rand: 574</span>
    <input type="hidden" id="55751" name="compare" value="55751">
    <div class="bg"></div>
    <div class="img">

            
            <a class="img" href="/produkty/produkt/kociol-na-paliwo-stale-rakoczy-gigar-19-kw-55751,4506/" title="Kocioł na paliwo stałe RAKOCZY Gigar 19 kW" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn3.pb.smcloud.net/s/files/t/44/7e/03/84f60c21d2/kociol-na-paliwo-stale-rakoczy-gigar_2851366.jpg" alt="Kocioł na paliwo stałe RAKOCZY Gigar 19 kW"/>
                <noscript><img src="http://cdn3.pb.smcloud.net/s/files/t/44/7e/03/84f60c21d2/kociol-na-paliwo-stale-rakoczy-gigar_2851366.jpg" alt="Kocioł na paliwo stałe RAKOCZY Gigar 19 kW" /></noscript>
            </a>
            

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/kociol-na-paliwo-stale-rakoczy-gigar-19-kw-55751,4506/" title="Kocioł na paliwo stałe RAKOCZY Gigar 19 kW">RAKOCZY Gigar 19 kW</a></div>
            <p> Kocioł grzewczy Gigar 19 to kocioł na paliwo stałe o nominalnej mocy cieplej 19 kW, który spala węgiel o granulacji 5 - 2...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/rakoczy-stal-4506/" title="RAKOCZY STAL  sp. z o.o.">RAKOCZY STAL  sp. z o.o.</a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/kotly-na-paliwo-stale-894/" title="Kotły na paliwo stałe">Kotły na paliwo stałe</a><input type="hidden" name="catid" value="894" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="">
                <p><a href="/produkty/produkt/kociol-na-paliwo-stale-rakoczy-gigar-19-kw-55751,4506/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/kociol-na-paliwo-stale-rakoczy-gigar-19-kw-55751,4506/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/kociol-na-paliwo-stale-rakoczy-gigar-19-kw-55751/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/kociol-na-paliwo-stale-rakoczy-gigar-19-kw-55751/" title="Usuń z porównania">Usuń z porównania</a>
                    
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/kociol-na-paliwo-stale-rakoczy-gigar-19-kw-55751/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/kociol-na-paliwo-stale-rakoczy-gigar-19-kw-55751/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
          
        
    
        












<li class=" drugi" data-add_url="/produkty/produkt/porownaj/kociol-grzewczy-na-pellet-metal-fach-sep-klasa-5-44921/" data-title="Kocioł grzewczy na pellet METAL-FACH SEP, klasa 5">
    <span style="display: none;">sponsored: False, rand: 2186</span>
    <input type="hidden" id="44921" name="compare" value="44921">
    <div class="bg"></div>
    <div class="img">

            
            <a class="img" href="/produkty/produkt/kociol-grzewczy-na-pellet-metal-fach-sep-klasa-5-44921,3857/" title="Kocioł grzewczy na pellet METAL-FACH SEP, klasa 5" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn13.pb.smcloud.net/s/files/t/db/65/11/40bfe9baf2/kociol-na-pellet-metal-fach-eko-pellet_3574526.png" alt="Kocioł grzewczy na pellet METAL-FACH SEP, klasa 5"/>
                <noscript><img src="http://cdn13.pb.smcloud.net/s/files/t/db/65/11/40bfe9baf2/kociol-na-pellet-metal-fach-eko-pellet_3574526.png" alt="Kocioł grzewczy na pellet METAL-FACH SEP, klasa 5" /></noscript>
            </a>
            

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/kociol-grzewczy-na-pellet-metal-fach-sep-klasa-5-44921,3857/" title="Kocioł grzewczy na pellet METAL-FACH SEP, klasa 5">METAL-FACH SEP, klasa 5</a></div>
            <p> Kocioł na paliwo stałe SEP, to kocioł co o nominalnej mocy ciepła 16 kW. Jest to kocioł grzewczy do spalania pelletu w tz...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/metal-fach-3857/" title="METAL-FACH ">METAL-FACH </a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/kotly-na-paliwo-stale-894/" title="Kotły na paliwo stałe">Kotły na paliwo stałe</a><input type="hidden" name="catid" value="894" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="">
                <p><a href="/produkty/produkt/kociol-grzewczy-na-pellet-metal-fach-sep-klasa-5-44921,3857/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/kociol-grzewczy-na-pellet-metal-fach-sep-klasa-5-44921,3857/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/kociol-grzewczy-na-pellet-metal-fach-sep-klasa-5-44921/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/kociol-grzewczy-na-pellet-metal-fach-sep-klasa-5-44921/" title="Usuń z porównania">Usuń z porównania</a>
                    
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/kociol-grzewczy-na-pellet-metal-fach-sep-klasa-5-44921/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/kociol-grzewczy-na-pellet-metal-fach-sep-klasa-5-44921/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
          
        
    
        












<li class="" data-add_url="/produkty/produkt/porownaj/kociol-weglowy-retortowy-sas-slim-14-kw-50650/" data-title="Kocioł węglowy retortowy SAS SLIM 14 kW">
    <span style="display: none;">sponsored: False, rand: 2454</span>
    <input type="hidden" id="50650" name="compare" value="50650">
    <div class="bg"></div>
    <div class="img">

            
            <a class="img" href="/produkty/produkt/kociol-weglowy-retortowy-sas-slim-14-kw-50650,739/" title="Kocioł węglowy retortowy SAS SLIM 14 kW" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn23.pb.smcloud.net/s/files/t/9b/ec/05/70ea9deaae/kociol-weglowy-retortowy-sas-slim_3824322.jpg" alt="Kocioł węglowy retortowy SAS SLIM 14 kW"/>
                <noscript><img src="http://cdn23.pb.smcloud.net/s/files/t/9b/ec/05/70ea9deaae/kociol-weglowy-retortowy-sas-slim_3824322.jpg" alt="Kocioł węglowy retortowy SAS SLIM 14 kW" /></noscript>
            </a>
            

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/kociol-weglowy-retortowy-sas-slim-14-kw-50650,739/" title="Kocioł węglowy retortowy SAS SLIM 14 kW">SAS SLIM 14 kW</a></div>
            <p> Kocioł z paleniskiem retortowym SAS SLIM o mocy 14 kW to kocioł na eko-groszek z automatycznym podawaniem paliwa i ruszte...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/sas-739/" title="ZAKŁAD METALOWO-KOTLARSKI SAS ">ZAKŁAD METALOWO-KOTLARSKI SAS </a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/kotly-na-paliwo-stale-894/" title="Kotły na paliwo stałe">Kotły na paliwo stałe</a><input type="hidden" name="catid" value="894" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="">
                <p><a href="/produkty/produkt/kociol-weglowy-retortowy-sas-slim-14-kw-50650,739/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/kociol-weglowy-retortowy-sas-slim-14-kw-50650,739/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/kociol-weglowy-retortowy-sas-slim-14-kw-50650/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/kociol-weglowy-retortowy-sas-slim-14-kw-50650/" title="Usuń z porównania">Usuń z porównania</a>
                    
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/kociol-weglowy-retortowy-sas-slim-14-kw-50650/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/kociol-weglowy-retortowy-sas-slim-14-kw-50650/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
          
        
    
        












<li class=" drugi" data-add_url="/produkty/produkt/porownaj/kociol-na-pellet-dwufunkcyjny-ekocentr-natura-zar-25-w-59771/" data-title="Kocioł na pellet, dwufunkcyjny EKOCENTR NATURA ŻAR, 25 W">
    <span style="display: none;">sponsored: False, rand: 3000</span>
    <input type="hidden" id="59771" name="compare" value="59771">
    <div class="bg"></div>
    <div class="img">

            
            <a class="img" href="/produkty/produkt/kociol-na-pellet-dwufunkcyjny-ekocentr-natura-zar-25-w-59771,4625/" title="Kocioł na pellet, dwufunkcyjny EKOCENTR NATURA ŻAR, 25 W" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn4.pb.smcloud.net/s/files/t/86/40/bd/d5d2c5873e/kociol-na-pellet-dwufunkcyjny-ekocentr-natura-zar_3111675.jpg" alt="Kocioł na pellet, dwufunkcyjny EKOCENTR NATURA ŻAR, 25 W"/>
                <noscript><img src="http://cdn4.pb.smcloud.net/s/files/t/86/40/bd/d5d2c5873e/kociol-na-pellet-dwufunkcyjny-ekocentr-natura-zar_3111675.jpg" alt="Kocioł na pellet, dwufunkcyjny EKOCENTR NATURA ŻAR, 25 W" /></noscript>
            </a>
            

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/kociol-na-pellet-dwufunkcyjny-ekocentr-natura-zar-25-w-59771,4625/" title="Kocioł na pellet, dwufunkcyjny EKOCENTR NATURA ŻAR, 25 W">EKOCENTR NATURA ŻAR, 25 W</a></div>
            <p> Dwufunkcyjny kocioł na pellet o mocy 25 kW to kocioł EKOCENTR NATURA serii ŻAR z 5 letnią gwarancją, przeznaczony do ogrz...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/ekocentr-4625/" title="EKOCENTR Sp. z o.o.">EKOCENTR Sp. z o.o.</a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/kotly-na-paliwo-stale-894/" title="Kotły na paliwo stałe">Kotły na paliwo stałe</a><input type="hidden" name="catid" value="894" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="">
                <p><a href="/produkty/produkt/kociol-na-pellet-dwufunkcyjny-ekocentr-natura-zar-25-w-59771,4625/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/kociol-na-pellet-dwufunkcyjny-ekocentr-natura-zar-25-w-59771,4625/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/kociol-na-pellet-dwufunkcyjny-ekocentr-natura-zar-25-w-59771/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/kociol-na-pellet-dwufunkcyjny-ekocentr-natura-zar-25-w-59771/" title="Usuń z porównania">Usuń z porównania</a>
                    
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/kociol-na-pellet-dwufunkcyjny-ekocentr-natura-zar-25-w-59771/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/kociol-na-pellet-dwufunkcyjny-ekocentr-natura-zar-25-w-59771/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
          
        
    
        












<li class="" data-add_url="/produkty/produkt/porownaj/kociol-z-podajnikiem-na-paliwo-stale-zebiec-merkury-9-kw-65536/" data-title="Kocioł z podajnikiem na paliwo stałe ZĘBIEC Merkury 9 kW">
    <span style="display: none;">sponsored: False, rand: 3468</span>
    <input type="hidden" id="65536" name="compare" value="65536">
    <div class="bg"></div>
    <div class="img">

            
            <a class="img" href="/produkty/produkt/kociol-z-podajnikiem-na-paliwo-stale-zebiec-merkury-9-kw-65536,4452/" title="Kocioł z podajnikiem na paliwo stałe ZĘBIEC Merkury 9 kW" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn30.pb.smcloud.net/s/files/t/2f/74/8b/a78e5e9861/kociol-z-podajnikiem-na-paliwo-stale-zebiec-merkury_3939885.png" alt="Kocioł z podajnikiem na paliwo stałe ZĘBIEC Merkury 9 kW"/>
                <noscript><img src="http://cdn30.pb.smcloud.net/s/files/t/2f/74/8b/a78e5e9861/kociol-z-podajnikiem-na-paliwo-stale-zebiec-merkury_3939885.png" alt="Kocioł z podajnikiem na paliwo stałe ZĘBIEC Merkury 9 kW" /></noscript>
            </a>
            

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/kociol-z-podajnikiem-na-paliwo-stale-zebiec-merkury-9-kw-65536,4452/" title="Kocioł z podajnikiem na paliwo stałe ZĘBIEC Merkury 9 kW">ZĘBIEC Merkury 9 kW</a></div>
            <p> Kocioł na paliwo stałe ZĘBIEC Merkury 9 o mocy 9 kW to kocioł dwupaleniskowy z górnym spalaniem paliw stałych (węgiel kam...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/zaklady-gorniczo-metalowe-zebiec-4452/" title="ZAKŁADY GÓRNICZO-METALOWE "ZĘBIEC" S.A. ">ZAKŁADY GÓRNICZO-METALOWE "ZĘBIEC" S.A. </a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/kotly-na-paliwo-stale-894/" title="Kotły na paliwo stałe">Kotły na paliwo stałe</a><input type="hidden" name="catid" value="894" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="display: none;">
                <p><a href="/produkty/produkt/kociol-z-podajnikiem-na-paliwo-stale-zebiec-merkury-9-kw-65536,4452/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/kociol-z-podajnikiem-na-paliwo-stale-zebiec-merkury-9-kw-65536,4452/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/kociol-z-podajnikiem-na-paliwo-stale-zebiec-merkury-9-kw-65536/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/kociol-z-podajnikiem-na-paliwo-stale-zebiec-merkury-9-kw-65536/" title="Usuń z porównania">Usuń z porównania</a>
                    <a href="/produkty/firma/zaklady-gorniczo-metalowe-zebiec-4452/kontakty/" title="Gdzie kupić" onclick="recordBlockLink('Wyświetlenie karty kontaktowej Gdzie kupić', '/produkty/firma/zaklady-gorniczo-metalowe-zebiec-4452/kontakty/')">Gdzie kupić</a>
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/kociol-z-podajnikiem-na-paliwo-stale-zebiec-merkury-9-kw-65536/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/kociol-z-podajnikiem-na-paliwo-stale-zebiec-merkury-9-kw-65536/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
          
        
    
        












<li class=" drugi" data-add_url="/produkty/produkt/porownaj/kociol-na-drewno-atmos-dc25s-z-elektroniczna-regulacja-acd01-58461/" data-title="Kocioł na drewno ATMOS DC25S z elektroniczną regulacją ACD01">
    <span style="display: none;">sponsored: False, rand: 3934</span>
    <input type="hidden" id="58461" name="compare" value="58461">
    <div class="bg"></div>
    <div class="img">

            
            <a class="img" href="/produkty/produkt/kociol-na-drewno-atmos-dc25s-z-elektroniczna-regulacja-acd01-58461,914/" title="Kocioł na drewno ATMOS DC25S z elektroniczną regulacją ACD01" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn21.pb.smcloud.net/s/files/t/87/26/7c/79570c43b6/kociol-na-drewno-atmos-dc25s_3000622.jpg" alt="Kocioł na drewno ATMOS DC25S z elektroniczną regulacją ACD01"/>
                <noscript><img src="http://cdn21.pb.smcloud.net/s/files/t/87/26/7c/79570c43b6/kociol-na-drewno-atmos-dc25s_3000622.jpg" alt="Kocioł na drewno ATMOS DC25S z elektroniczną regulacją ACD01" /></noscript>
            </a>
            

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/kociol-na-drewno-atmos-dc25s-z-elektroniczna-regulacja-acd01-58461,914/" title="Kocioł na drewno ATMOS DC25S z elektroniczną regulacją ACD01">Kocioł na drewno ATMOS DC25S z elektroniczną regulacją ACD01</a></div>
            <p> Kocioł na drewno ATMOS DC25S z elektroniczną regulacją ACD01 dostępny w ofercie firmy MORA Polska to kocioł grzewczy o mo...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/mora-polska-914/" title="MORA POLSKA Sp. z o.o.">MORA POLSKA Sp. z o.o.</a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/kotly-na-paliwo-stale-894/" title="Kotły na paliwo stałe">Kotły na paliwo stałe</a><input type="hidden" name="catid" value="894" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="display: none;">
                <p><a href="/produkty/produkt/kociol-na-drewno-atmos-dc25s-z-elektroniczna-regulacja-acd01-58461,914/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/kociol-na-drewno-atmos-dc25s-z-elektroniczna-regulacja-acd01-58461,914/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/kociol-na-drewno-atmos-dc25s-z-elektroniczna-regulacja-acd01-58461/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/kociol-na-drewno-atmos-dc25s-z-elektroniczna-regulacja-acd01-58461/" title="Usuń z porównania">Usuń z porównania</a>
                    
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/kociol-na-drewno-atmos-dc25s-z-elektroniczna-regulacja-acd01-58461/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/kociol-na-drewno-atmos-dc25s-z-elektroniczna-regulacja-acd01-58461/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
          
        
    
        












<li class="" data-add_url="/produkty/produkt/porownaj/hs-20-plc-4130/" data-title="HS 20-P.LC">
    <span style="display: none;">sponsored: False, rand: 4860</span>
    <input type="hidden" id="4130" name="compare" value="4130">
    <div class="bg"></div>
    <div class="img">

            
            <a class="img" href="/produkty/produkt/hs-20-plc-4130,791/" title="HS 20-P.LC" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn9.pb.smcloud.net/s/files/t/c9/a7/47/c9a7475d73658386_2496112.jpg" alt="HS 20-P.LC"/>
                <noscript><img src="http://cdn9.pb.smcloud.net/s/files/t/c9/a7/47/c9a7475d73658386_2496112.jpg" alt="HS 20-P.LC" /></noscript>
            </a>
            

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/hs-20-plc-4130,791/" title="HS 20-P.LC">HS 20-P.LC</a></div>
            <p>Stojący kocioł jednofunkcyjny z wentylatorem nadmuchowym i wyciągowym o mocy 25 kW.</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/heitzmann-791/" title="HEITZMANN POLSKA TECHNOLOGIE ENERGETYCZNE Sp. z o.o.">HEITZMANN POLSKA TECHNOLOGIE ENERGETYCZNE Sp. z o.o.</a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/kotly-na-paliwo-stale-894/" title="Kotły na paliwo stałe">Kotły na paliwo stałe</a><input type="hidden" name="catid" value="894" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="display: none;">
                <p><a href="/produkty/produkt/hs-20-plc-4130,791/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/hs-20-plc-4130,791/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/hs-20-plc-4130/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/hs-20-plc-4130/" title="Usuń z porównania">Usuń z porównania</a>
                    
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/hs-20-plc-4130/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/hs-20-plc-4130/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
          
        
    
        












<li class=" drugi" data-add_url="/produkty/produkt/porownaj/kociol-na-paliwo-stale-robert-bosch-buderus-logano-s171-klasa-4-39459/" data-title="Kocioł na paliwo stałe ROBERT BOSCH BUDERUS Logano S171, klasa 4">
    <span style="display: none;">sponsored: False, rand: 5116</span>
    <input type="hidden" id="39459" name="compare" value="39459">
    <div class="bg"></div>
    <div class="img">

            
            <a class="img" href="/produkty/produkt/kociol-na-paliwo-stale-robert-bosch-buderus-logano-s171-klasa-4-39459,2091/" title="Kocioł na paliwo stałe ROBERT BOSCH BUDERUS Logano S171, klasa 4" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn11.pb.smcloud.net/s/files/t/f1/7f/ef/133ca64507/kociol-na-paliwo-stale-robert-bosch-buderus-logano-s171_3634562.jpg" alt="Kocioł na paliwo stałe ROBERT BOSCH BUDERUS Logano S171, klasa 4"/>
                <noscript><img src="http://cdn11.pb.smcloud.net/s/files/t/f1/7f/ef/133ca64507/kociol-na-paliwo-stale-robert-bosch-buderus-logano-s171_3634562.jpg" alt="Kocioł na paliwo stałe ROBERT BOSCH BUDERUS Logano S171, klasa 4" /></noscript>
            </a>
            

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/kociol-na-paliwo-stale-robert-bosch-buderus-logano-s171-klasa-4-39459,2091/" title="Kocioł na paliwo stałe ROBERT BOSCH BUDERUS Logano S171, klasa 4">ROBERT BOSCH BUDERUS Logano S171, klasa 4</a></div>
            <p> Kocioł na paliwo stałe Logano S171 o mocy 22 kW (kocioł klasy 4) to kocioł zgazowujący drewno. Kocioł grzewczy Logano S17...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/robert-bosch-buderus-2091/" title="ROBERT BOSCH Sp. z o.o. BUDERUS ">ROBERT BOSCH Sp. z o.o. BUDERUS </a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/kotly-na-paliwo-stale-894/" title="Kotły na paliwo stałe">Kotły na paliwo stałe</a><input type="hidden" name="catid" value="894" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="">
                <p><a href="/produkty/produkt/kociol-na-paliwo-stale-robert-bosch-buderus-logano-s171-klasa-4-39459,2091/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/kociol-na-paliwo-stale-robert-bosch-buderus-logano-s171-klasa-4-39459,2091/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/kociol-na-paliwo-stale-robert-bosch-buderus-logano-s171-klasa-4-39459/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/kociol-na-paliwo-stale-robert-bosch-buderus-logano-s171-klasa-4-39459/" title="Usuń z porównania">Usuń z porównania</a>
                    <a href="/produkty/firma/robert-bosch-buderus-2091/kontakty/" title="Gdzie kupić" onclick="recordBlockLink('Wyświetlenie karty kontaktowej Gdzie kupić', '/produkty/firma/robert-bosch-buderus-2091/kontakty/')">Gdzie kupić</a>
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/kociol-na-paliwo-stale-robert-bosch-buderus-logano-s171-klasa-4-39459/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/kociol-na-paliwo-stale-robert-bosch-buderus-logano-s171-klasa-4-39459/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
          
        
    
        












<li class="" data-add_url="/produkty/produkt/porownaj/kociol-na-paliwo-stale-kostrzewa-warmet-200-ceramik-18-kw-44158/" data-title="Kocioł na paliwo stałe KOSTRZEWA Warmet 200 Ceramik 18 kW">
    <span style="display: none;">sponsored: False, rand: 6020</span>
    <input type="hidden" id="44158" name="compare" value="44158">
    <div class="bg"></div>
    <div class="img">

            
            <a class="img" href="/produkty/produkt/kociol-na-paliwo-stale-kostrzewa-warmet-200-ceramik-18-kw-44158,732/" title="Kocioł na paliwo stałe KOSTRZEWA Warmet 200 Ceramik 18 kW" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn17.pb.smcloud.net/s/files/t/3a/0e/90/ac5e5e30da/kociol-na-drewno-kostrzewa-warmet-200-ceramik_2882114.jpg" alt="Kocioł na paliwo stałe KOSTRZEWA Warmet 200 Ceramik 18 kW"/>
                <noscript><img src="http://cdn17.pb.smcloud.net/s/files/t/3a/0e/90/ac5e5e30da/kociol-na-drewno-kostrzewa-warmet-200-ceramik_2882114.jpg" alt="Kocioł na paliwo stałe KOSTRZEWA Warmet 200 Ceramik 18 kW" /></noscript>
            </a>
            

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/kociol-na-paliwo-stale-kostrzewa-warmet-200-ceramik-18-kw-44158,732/" title="Kocioł na paliwo stałe KOSTRZEWA Warmet 200 Ceramik 18 kW">Kocioł na paliwo stałe KOSTRZEWA Warmet 200 Ceramik 18 kW</a></div>
            <p> Kocioł na paliwo stałe Warmet 200 Ceramik firmy KOSTRZEWA to kocioł na drewno, zrębki, słomę, węgiel, koks, miał, z załad...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/pph-kostrzewa-732/" title="PPH KOSTRZEWA sp. jawna">PPH KOSTRZEWA sp. jawna</a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/kotly-na-paliwo-stale-894/" title="Kotły na paliwo stałe">Kotły na paliwo stałe</a><input type="hidden" name="catid" value="894" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="">
                <p><a href="/produkty/produkt/kociol-na-paliwo-stale-kostrzewa-warmet-200-ceramik-18-kw-44158,732/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/kociol-na-paliwo-stale-kostrzewa-warmet-200-ceramik-18-kw-44158,732/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/kociol-na-paliwo-stale-kostrzewa-warmet-200-ceramik-18-kw-44158/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/kociol-na-paliwo-stale-kostrzewa-warmet-200-ceramik-18-kw-44158/" title="Usuń z porównania">Usuń z porównania</a>
                    
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/kociol-na-paliwo-stale-kostrzewa-warmet-200-ceramik-18-kw-44158/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/kociol-na-paliwo-stale-kostrzewa-warmet-200-ceramik-18-kw-44158/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
          
        
    
        












<li class=" drugi" data-add_url="/produkty/produkt/porownaj/kociol-co-kotrem-kwmp2-45-z-dwutlokowym-podajnikiem-paliwa-54677/" data-title="Kocioł c.o. KOTREM KWMP2-45, z dwutłokowym podajnikiem paliwa">
    <span style="display: none;">sponsored: False, rand: 8611</span>
    <input type="hidden" id="54677" name="compare" value="54677">
    <div class="bg"></div>
    <div class="img">

            
            <a class="img" href="/produkty/produkt/kociol-co-kotrem-kwmp2-45-z-dwutlokowym-podajnikiem-paliwa-54677,4491/" title="Kocioł c.o. KOTREM KWMP2-45, z dwutłokowym podajnikiem paliwa" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn26.pb.smcloud.net/s/files/t/ff/95/a7/c2261743d2/kociol-co-kotrem-kwmp2_2767304.jpg" alt="Kocioł c.o. KOTREM KWMP2-45, z dwutłokowym podajnikiem paliwa"/>
                <noscript><img src="http://cdn26.pb.smcloud.net/s/files/t/ff/95/a7/c2261743d2/kociol-co-kotrem-kwmp2_2767304.jpg" alt="Kocioł c.o. KOTREM KWMP2-45, z dwutłokowym podajnikiem paliwa" /></noscript>
            </a>
            

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/kociol-co-kotrem-kwmp2-45-z-dwutlokowym-podajnikiem-paliwa-54677,4491/" title="Kocioł c.o. KOTREM KWMP2-45, z dwutłokowym podajnikiem paliwa">KOTREM KWMP2-45, z dwutłokowym podajnikiem paliwa</a></div>
            <p> Kocioł miałowy KOTREM KWMP2-45 o mocy cieplnej 38 kW to ekologiczny kocioł c.o. z innowacyjnym, dwutłokowym podajnikiem p...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/ppuh-kotrem-4491/" title="PPUH KOTREM ">PPUH KOTREM </a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/kotly-na-paliwo-stale-894/" title="Kotły na paliwo stałe">Kotły na paliwo stałe</a><input type="hidden" name="catid" value="894" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="">
                <p><a href="/produkty/produkt/kociol-co-kotrem-kwmp2-45-z-dwutlokowym-podajnikiem-paliwa-54677,4491/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/kociol-co-kotrem-kwmp2-45-z-dwutlokowym-podajnikiem-paliwa-54677,4491/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/kociol-co-kotrem-kwmp2-45-z-dwutlokowym-podajnikiem-paliwa-54677/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/kociol-co-kotrem-kwmp2-45-z-dwutlokowym-podajnikiem-paliwa-54677/" title="Usuń z porównania">Usuń z porównania</a>
                    
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/kociol-co-kotrem-kwmp2-45-z-dwutlokowym-podajnikiem-paliwa-54677/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/kociol-co-kotrem-kwmp2-45-z-dwutlokowym-podajnikiem-paliwa-54677/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
          
        
    
        












<li class="" data-add_url="/produkty/produkt/porownaj/kociol-na-pellet-drzewny-zebiec-agat-20-kw-klasa-5-ecodesign-65535/" data-title="Kocioł na pellet drzewny ZĘBIEC Agat 20 kW, klasa 5 ecodesign">
    <span style="display: none;">sponsored: False, rand: 10525</span>
    <input type="hidden" id="65535" name="compare" value="65535">
    <div class="bg"></div>
    <div class="img">

            
            <a class="img" href="/produkty/produkt/kociol-na-pellet-drzewny-zebiec-agat-20-kw-klasa-5-ecodesign-65535,4452/" title="Kocioł na pellet drzewny ZĘBIEC Agat 20 kW, klasa 5 ecodesign" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn28.pb.smcloud.net/s/files/t/64/ff/6d/17d567126e/kociol-pelletowy-zebiec-agat-10_3938025.png" alt="Kocioł na pellet drzewny ZĘBIEC Agat 20 kW, klasa 5 ecodesign"/>
                <noscript><img src="http://cdn28.pb.smcloud.net/s/files/t/64/ff/6d/17d567126e/kociol-pelletowy-zebiec-agat-10_3938025.png" alt="Kocioł na pellet drzewny ZĘBIEC Agat 20 kW, klasa 5 ecodesign" /></noscript>
            </a>
            

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/kociol-na-pellet-drzewny-zebiec-agat-20-kw-klasa-5-ecodesign-65535,4452/" title="Kocioł na pellet drzewny ZĘBIEC Agat 20 kW, klasa 5 ecodesign">ZĘBIEC Agat 20 kW, klasa 5 ecodesign</a></div>
            <p> Kocioł pelletowy AGAT 20 to kocioł klasy 5 na paliwo stałe o mocy 20 kW. Pojemność wodna kotła wynosi 94 dm³, pojemność k...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/zaklady-gorniczo-metalowe-zebiec-4452/" title="ZAKŁADY GÓRNICZO-METALOWE "ZĘBIEC" S.A. ">ZAKŁADY GÓRNICZO-METALOWE "ZĘBIEC" S.A. </a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/kotly-na-paliwo-stale-894/" title="Kotły na paliwo stałe">Kotły na paliwo stałe</a><input type="hidden" name="catid" value="894" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="display: none;">
                <p><a href="/produkty/produkt/kociol-na-pellet-drzewny-zebiec-agat-20-kw-klasa-5-ecodesign-65535,4452/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/kociol-na-pellet-drzewny-zebiec-agat-20-kw-klasa-5-ecodesign-65535,4452/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/kociol-na-pellet-drzewny-zebiec-agat-20-kw-klasa-5-ecodesign-65535/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/kociol-na-pellet-drzewny-zebiec-agat-20-kw-klasa-5-ecodesign-65535/" title="Usuń z porównania">Usuń z porównania</a>
                    <a href="/produkty/firma/zaklady-gorniczo-metalowe-zebiec-4452/kontakty/" title="Gdzie kupić" onclick="recordBlockLink('Wyświetlenie karty kontaktowej Gdzie kupić', '/produkty/firma/zaklady-gorniczo-metalowe-zebiec-4452/kontakty/')">Gdzie kupić</a>
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/kociol-na-pellet-drzewny-zebiec-agat-20-kw-klasa-5-ecodesign-65535/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/kociol-na-pellet-drzewny-zebiec-agat-20-kw-klasa-5-ecodesign-65535/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
                <li class="full">
                    
                        

<!--zpr_red_750xNN_1-->
<div class="zpr_red r_750xNN_1">
    <!-- mc==zpr_red_750xNN_1 -->

<!-- red_750xNN_1 -->

    <div id="bmone2n-1445.2.1.6">
        <div id="red_750xNN_1">
            <script>
                sas_idmnet.relase("red_750xNN_1");
            </script>
        </div>
    </div>



</div>
<!--/zpr_red_750xNN_1-->

                    
                </li>
            
          
        
    
        












<li class=" drugi" data-add_url="/produkty/produkt/porownaj/kociol-grzewczy-na-paliwo-stale-metal-fach-sdg-19-43082/" data-title="Kocioł grzewczy na paliwo stałe METAL-FACH SDG-19">
    <span style="display: none;">sponsored: False, rand: 10731</span>
    <input type="hidden" id="43082" name="compare" value="43082">
    <div class="bg"></div>
    <div class="img">

            
            <a class="img" href="/produkty/produkt/kociol-grzewczy-na-paliwo-stale-metal-fach-sdg-19-43082,3857/" title="Kocioł grzewczy na paliwo stałe METAL-FACH SDG-19" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn6.pb.smcloud.net/s/files/t/7c/45/5c/63f5734dd3/kociol-na-paliwo-stale-sokol-sdg_2974422.png" alt="Kocioł grzewczy na paliwo stałe METAL-FACH SDG-19"/>
                <noscript><img src="http://cdn6.pb.smcloud.net/s/files/t/7c/45/5c/63f5734dd3/kociol-na-paliwo-stale-sokol-sdg_2974422.png" alt="Kocioł grzewczy na paliwo stałe METAL-FACH SDG-19" /></noscript>
            </a>
            

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/kociol-grzewczy-na-paliwo-stale-metal-fach-sdg-19-43082,3857/" title="Kocioł grzewczy na paliwo stałe METAL-FACH SDG-19">METAL-FACH SDG-19</a></div>
            <p> Kocioł grzewczy SDG-19 to kocioł na paliwo stałe o mocy 23 kW przy opalaniu węglem kamiennym sortymentu OI i 19 kW przy o...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/metal-fach-3857/" title="METAL-FACH ">METAL-FACH </a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/kotly-na-paliwo-stale-894/" title="Kotły na paliwo stałe">Kotły na paliwo stałe</a><input type="hidden" name="catid" value="894" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="">
                <p><a href="/produkty/produkt/kociol-grzewczy-na-paliwo-stale-metal-fach-sdg-19-43082,3857/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/kociol-grzewczy-na-paliwo-stale-metal-fach-sdg-19-43082,3857/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/kociol-grzewczy-na-paliwo-stale-metal-fach-sdg-19-43082/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/kociol-grzewczy-na-paliwo-stale-metal-fach-sdg-19-43082/" title="Usuń z porównania">Usuń z porównania</a>
                    
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/kociol-grzewczy-na-paliwo-stale-metal-fach-sdg-19-43082/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/kociol-grzewczy-na-paliwo-stale-metal-fach-sdg-19-43082/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
          
        
    
        












<li class="" data-add_url="/produkty/produkt/porownaj/kociol-retortowy-sas-solid-25-kw-61395/" data-title="Kocioł retortowy SAS Solid 25 kW">
    <span style="display: none;">sponsored: False, rand: 10913</span>
    <input type="hidden" id="61395" name="compare" value="61395">
    <div class="bg"></div>
    <div class="img">

            
            <a class="img" href="/produkty/produkt/kociol-retortowy-sas-solid-25-kw-61395,739/" title="Kocioł retortowy SAS Solid 25 kW" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn16.pb.smcloud.net/s/files/t/5a/a2/c0/2eefb0957c/kociol-retortowy-sas-solid_3824438.jpg" alt="Kocioł retortowy SAS Solid 25 kW"/>
                <noscript><img src="http://cdn16.pb.smcloud.net/s/files/t/5a/a2/c0/2eefb0957c/kociol-retortowy-sas-solid_3824438.jpg" alt="Kocioł retortowy SAS Solid 25 kW" /></noscript>
            </a>
            

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/kociol-retortowy-sas-solid-25-kw-61395,739/" title="Kocioł retortowy SAS Solid 25 kW">SAS Solid 25 kW</a></div>
            <p> Kocioł retortowy SAS SOLID o mocy 25 kW to automatyczny, niskotemperaturowy, wielodobowy kocioł na ekogroszek z podajniki...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/sas-739/" title="ZAKŁAD METALOWO-KOTLARSKI SAS ">ZAKŁAD METALOWO-KOTLARSKI SAS </a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/kotly-na-paliwo-stale-894/" title="Kotły na paliwo stałe">Kotły na paliwo stałe</a><input type="hidden" name="catid" value="894" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="">
                <p><a href="/produkty/produkt/kociol-retortowy-sas-solid-25-kw-61395,739/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/kociol-retortowy-sas-solid-25-kw-61395,739/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/kociol-retortowy-sas-solid-25-kw-61395/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/kociol-retortowy-sas-solid-25-kw-61395/" title="Usuń z porównania">Usuń z porównania</a>
                    
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/kociol-retortowy-sas-solid-25-kw-61395/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/kociol-retortowy-sas-solid-25-kw-61395/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
          
        
    
        












<li class=" drugi" data-add_url="/produkty/produkt/porownaj/kociol-co-kotrem-kwmp-15-zasypowy-54664/" data-title="Kocioł c.o. KOTREM KWMP - 1.5, zasypowy">
    <span style="display: none;">sponsored: False, rand: 10990</span>
    <input type="hidden" id="54664" name="compare" value="54664">
    <div class="bg"></div>
    <div class="img">

            
            <a class="img" href="/produkty/produkt/kociol-co-kotrem-kwmp-15-zasypowy-54664,4491/" title="Kocioł c.o. KOTREM KWMP - 1.5, zasypowy" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn12.pb.smcloud.net/s/files/t/81/a1/43/9c0b0aa96e/kociol-co-kotrem-kwmp_2767294.jpg" alt="Kocioł c.o. KOTREM KWMP - 1.5, zasypowy"/>
                <noscript><img src="http://cdn12.pb.smcloud.net/s/files/t/81/a1/43/9c0b0aa96e/kociol-co-kotrem-kwmp_2767294.jpg" alt="Kocioł c.o. KOTREM KWMP - 1.5, zasypowy" /></noscript>
            </a>
            

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/kociol-co-kotrem-kwmp-15-zasypowy-54664,4491/" title="Kocioł c.o. KOTREM KWMP - 1.5, zasypowy">KOTREM KWMP - 1.5, zasypowy</a></div>
            <p> Kocioł c.o. KOTREM KWMP - 1.5 zasypowy to tradycyjny kocioł na paliwo stałe (węgiel i drewno) ze spalaniem górno-dolnym. ...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/ppuh-kotrem-4491/" title="PPUH KOTREM ">PPUH KOTREM </a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/kotly-na-paliwo-stale-894/" title="Kotły na paliwo stałe">Kotły na paliwo stałe</a><input type="hidden" name="catid" value="894" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="">
                <p><a href="/produkty/produkt/kociol-co-kotrem-kwmp-15-zasypowy-54664,4491/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/kociol-co-kotrem-kwmp-15-zasypowy-54664,4491/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/kociol-co-kotrem-kwmp-15-zasypowy-54664/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/kociol-co-kotrem-kwmp-15-zasypowy-54664/" title="Usuń z porównania">Usuń z porównania</a>
                    
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/kociol-co-kotrem-kwmp-15-zasypowy-54664/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/kociol-co-kotrem-kwmp-15-zasypowy-54664/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
          
        
    
        












<li class="" data-add_url="/produkty/produkt/porownaj/bioal-500-4219/" data-title="BIOAL 500">
    <span style="display: none;">sponsored: False, rand: 12443</span>
    <input type="hidden" id="4219" name="compare" value="4219">
    <div class="bg"></div>
    <div class="img">

            
            <a class="img" href="/produkty/produkt/bioal-500-4219,803/" title="BIOAL 500" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn28.pb.smcloud.net/s/files/t/fa/58/75/fa5875bde234d3d5_2496121.jpg" alt="BIOAL 500"/>
                <noscript><img src="http://cdn28.pb.smcloud.net/s/files/t/fa/58/75/fa5875bde234d3d5_2496121.jpg" alt="BIOAL 500" /></noscript>
            </a>
            

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/bioal-500-4219,803/" title="BIOAL 500">BIOAL 500</a></div>
            <p>Dwufunkcyjny, stojący kocioł wielopaliwowy z dwoma palnikami retortowymi o mocy 500 kW.</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/scanbio-803/" title="SCANBIO Sp. z o.o.">SCANBIO Sp. z o.o.</a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/kotly-na-paliwo-stale-894/" title="Kotły na paliwo stałe">Kotły na paliwo stałe</a><input type="hidden" name="catid" value="894" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="display: none;">
                <p><a href="/produkty/produkt/bioal-500-4219,803/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/bioal-500-4219,803/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/bioal-500-4219/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/bioal-500-4219/" title="Usuń z porównania">Usuń z porównania</a>
                    
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/bioal-500-4219/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/bioal-500-4219/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
          
        
    

                    </ul>
                    

	  


                </div>
            </div>

            <div style="clear: both;">
                <!-- -->
            </div>
            
            <div class="pozycja-stick-end"></div>
            <div class="paginacje">
                
    
    <ul>
        
        

<li class="active">
<a href="javascript:void(0);" title="strona 1">1 </a>
</li>

        

<li >
<a href="?page=2&
" title="strona 2">2 </a>
</li>

        

<li >
<a href="?page=3&
" title="strona 3">3 </a>
</li>

        
        
            <li><a href="#">...</a></li>
            <li><a href="?page=4&" title="4">4</a></li>
        
    </ul>
    
        <a href="?page=2&" title="nastęna" class="next">następna</a>
    


            </div>
            
                

<!--zpr_inside_bottom-->
<div class="zpr_inside_bottom">
	<!-- mc==zpr_inside_bottom -->

<!-- inside_bottom -->

    <div id="bmone2n-1445.2.1.28">
        <div id="inside_bottom">
            <script>
                sas_idmnet.relase("inside_bottom");
            </script>
        </div>
    </div>



</div>
<!--/zpr_inside_bottom-->
            
        

    </div>
 

    

<script type="text/javascript">
	$(document).ready(function() {
		var recommendet_prod_swipe_slider = $('#recommendet_prod_swipe');

		var recommendet_prod_swipe_swipe = new Swipe(recommendet_prod_swipe_slider.get(0), {
			speed: 500,
			auto : 10000,
			items: 3,
			element_width: 350,
			container_offset: 50,
			circular: true
		});

        $('li .ellipsis', recommendet_prod_swipe_slider).dotdotdot();

		recommendet_prod_swipe_slider.hoverIntent({
			over : function() {
				recommendet_prod_swipe_swipe.stop()
			},
			out : function() {
				recommendet_prod_swipe_swipe.resume()						
			}
		});

		$('#recommendet_prod_swipe_slider_left').click(function() {
			recommendet_prod_swipe_swipe.prev();
			return false;
		})

		$('#recommendet_prod_swipe_slider_right').click(function() {
			recommendet_prod_swipe_swipe.next();
			return false;
		})
	}); 
</script>

<div class="full_boxy content">
	<div class="up">
		<p>Polecane produkty</p>
		<img src="/produkty/media/images/icons/trojkat_dark-right.png" id='recommendet_prod_swipe_slider_right' alt="w prawo">
		<img src="/produkty/media/images/icons/trojkat_dark-left.png" id='recommendet_prod_swipe_slider_left' alt="w lewo">
	</div>
	<div class="row" id='recommendet_prod_swipe'>
		<ul>
			
			<li>
				
				
				
    				<img src="http://cdn26.pb.smcloud.net/s/files/t/d8/d2/e6/6ee58da2bc/daszek-czterospadowy-teknoamerblok-amerfence-slupek-typu-da-490_3952603.jpg" alt="Daszek czterospadowy słupek typu A A-DA 490, System ogrodzeniowy Amerfence TeknoAmerBlok">
    				<div class="txt">
        					<p class="title ellipsis">
        						<a href="/produkty/produkt/daszek-czterospadowy-slupek-typu-da-490-system-ogrodzeniowy-amerfence-teknoamerblok-62827,4417/"  onclick="recordBlockLink('Blok Polecane produkty', 'produkt/62827')" title="Daszek czterospadowy słupek typu A A-DA 490, System ogrodzeniowy Amerfence TeknoAmerBlok">Daszek czterospadowy słupek typu A A-DA 490, System ogrodzeniowy Amerfence TeknoAmerBlok</a>
        					</p>
        					<p class="lead ellipsis pointer" onclick="recordBlockLink('Blok Polecane produkty', 'produkt/62827'); window.location='/produkty/produkt/daszek-czterospadowy-slupek-typu-da-490-system-ogrodzeniowy-amerfence-teknoamerblok-62827,4417/'">Daszek czterospadowy A-DA 490 słupek typu A o wymiarach 490x50x490 mm. Wykonany został z betonu wibroprasowanego. Daszek betonowy Amerfence służy do przykrycia słupka typu A o wymiarach 390x390 mm. Jest to element systemu ogrodzeniowego Amerfence TAB. Dostępne kolory piaskowy, grafitowy, szary  jasny oraz na zamówienie szary.</p>
        			</div>
				
				
				
			</li>
			
			<li>
				
				
				
    				<img src="http://cdn7.pb.smcloud.net/s/files/t/68/e7/03/f5f942267c/gniazdo-elektryczne-3x2pz-z-blokada-aks-zielonka-3c_3936773.jpg" alt="Gniazdo elektryczne 3x2P+Z z blokadą, AKS ZIELONKA, 3C">
    				<div class="txt">
        					<p class="title ellipsis">
        						<a href="/produkty/produkt/gniazdo-elektryczne-3x2pz-z-blokada-aks-zielonka-3c-64905,2890/"  onclick="recordBlockLink('Blok Polecane produkty', 'produkt/64905')" title="Gniazdo elektryczne 3x2P+Z z blokadą, AKS ZIELONKA, 3C">Gniazdo elektryczne 3x2P+Z z blokadą, AKS ZIELONKA, 3C</a>
        					</p>
        					<p class="lead ellipsis pointer" onclick="recordBlockLink('Blok Polecane produkty', 'produkt/64905'); window.location='/produkty/produkt/gniazdo-elektryczne-3x2pz-z-blokada-aks-zielonka-3c-64905,2890/'">Gniazdo elektryczne 3x2P+Z , AKS ZIELONKA, 3C to gniazdo potrójne, w kolorze czerwonym, wyposażone w blokadę.
Nr katalogowy: 333 538</p>
        			</div>
				
				
				
			</li>
			
			<li>
				
				
				
    				<img src="http://cdn25.pb.smcloud.net/s/files/t/28/14/03/1187e6fe82/system-ogrodzeniowy-amerfence-teknoamerblok_3952602.jpg" alt="Ogrodzenie betonowe, System ogrodzeniowy Amerfence TeknoAmerBlok">
    				<div class="txt">
        					<p class="title ellipsis">
        						<a href="/produkty/produkt/ogrodzenie-betonowe-system-ogrodzeniowy-amerfence-teknoamerblok-54051,4417/"  onclick="recordBlockLink('Blok Polecane produkty', 'produkt/54051')" title="Ogrodzenie betonowe, System ogrodzeniowy Amerfence TeknoAmerBlok">Ogrodzenie betonowe, System ogrodzeniowy Amerfence TeknoAmerBlok</a>
        					</p>
        					<p class="lead ellipsis pointer" onclick="recordBlockLink('Blok Polecane produkty', 'produkt/54051'); window.location='/produkty/produkt/ogrodzenie-betonowe-system-ogrodzeniowy-amerfence-teknoamerblok-54051,4417/'">Ogrodzenie betonowe Amerfence TeknoAmerBlok to system ogrodzeniowy przeznaczony do murowania ogrodzeń, altan śmietnikowych, garaży, zewnętrznych murów oporowych, podmurówek ze słupkami. System ogrodzeniowy składa się z 9 elementów (4 rodzaje pustaków, daszki oraz słupkowy element narożny i element jednostronnie łupany), które umożliwiają budowę ogrodzenia bez konieczności ich docinania i dopasowywania. Wszystkie elementy są produkowane w technologii wibroprasowanego betonu, dzięki czemu mają małą nasiąkliwość oraz wysoką odporność na warunki atmosferyczne i uszkodzenia. Ich struktura przypomina bloki łupanego kamienia, co nadaje ogrodzeniu oryginalny i nowoczesny wygląd.</p>
        			</div>
				
				
				
			</li>
			
			<li>
				
				
				
    				<img src="http://cdn6.pb.smcloud.net/s/files/t/fc/df/f6/52e506c2f0/lazienkowa-suszarka-elektryczna-instal-projekt-primavera_3952600.jpg" alt="Łazienkowa suszarka elektryczna INSTAL-PROJEKT Primavera biała, 500/1600 mm">
    				<div class="txt">
        					<p class="title ellipsis">
        						<a href="/produkty/produkt/lazienkowa-suszarka-elektryczna-instal-projekt-primavera-biala-5001600-mm-65494,846/"  onclick="recordBlockLink('Blok Polecane produkty', 'produkt/65494')" title="Łazienkowa suszarka elektryczna INSTAL-PROJEKT Primavera biała, 500/1600 mm">Łazienkowa suszarka elektryczna INSTAL-PROJEKT Primavera biała, 500/1600 mm</a>
        					</p>
        					<p class="lead ellipsis pointer" onclick="recordBlockLink('Blok Polecane produkty', 'produkt/65494'); window.location='/produkty/produkt/lazienkowa-suszarka-elektryczna-instal-projekt-primavera-biala-5001600-mm-65494,846/'">Suszarka elektryczna Primavera o mocy 120 W to urządzenie grzewcze o delikatnej konstrukcji i podwyższonej funkcjonalności. Pracuje niezależnie od instalacji centralnego ogrzewania. W zależności od potrzeb suszarka łazienkowa biała może być wieszana na ścianie lub stawiana na podłodze. Smukła konstrukcja i niewielka głębokość sprawia, że suszarka zajmuje mało miejsca. Wymiary suszarki łazienkowej: szerokość - 500 mm, wysokość - 1600 mm, głębokość - 88-98 mm.</p>
        			</div>
				
				
				
			</li>
			
			<li>
				
				
				
    				<img src="http://cdn31.pb.smcloud.net/s/files/t/c1/c1/b4/3b83f49f44/bezprzewodowy-sterownik-oraz-termostat-programowalny-uponor-smatrix-sp_3940609.png" alt="Bezprzewodowy sterownik oraz termostat programowalny UPONOR Smatrix Space renowacja zestaw X-161+T-168">
    				<div class="txt">
        					<p class="title ellipsis">
        						<a href="/produkty/produkt/bezprzewodowy-sterownik-oraz-termostat-programowalny-uponor-smatrix-space-renowacja-zestaw-x-161t-16-64803,709/"  onclick="recordBlockLink('Blok Polecane produkty', 'produkt/64803')" title="Bezprzewodowy sterownik oraz termostat programowalny UPONOR Smatrix Space renowacja zestaw X-161+T-168">Bezprzewodowy sterownik oraz termostat programowalny UPONOR Smatrix Space renowacja zestaw X-161+T-168</a>
        					</p>
        					<p class="lead ellipsis pointer" onclick="recordBlockLink('Blok Polecane produkty', 'produkt/64803'); window.location='/produkty/produkt/bezprzewodowy-sterownik-oraz-termostat-programowalny-uponor-smatrix-space-renowacja-zestaw-x-161t-16-64803,709/'">Bezprzewodowy sterownik oraz termostat programowalny UPONOR Smatrix Space renowacja zestaw X-161+T-168. W skład zestawu wchodzi: jednokanałowy, bezprzewodowy sterownik temperatury oraz termostat programowalny, stworzony specjalnie z myślą o renowacji sufitowych instalacji chłodniczych zasilanych w układzie Tichelmanna. Pętlami Tichelmanna można sterować w obrębie osobnych pomieszczeń. Programowalny termostat z wyświetlaczem z funkcją RH Smatrix Wave łączy się ze sterownikiem 1-kanałowym, dzięki czemu może wykonywać pomiary temperatury oraz wilgotności względnej w pomieszczeniu, tym samym zapobiegając zjawisku skraplania się. Dodatkowo, jest to urządzenie bardzo przyjazne użytkownikowi, wyposażone w wysokiej jakości układy sterujące, które podnoszą wygodę wszelkich prac instalacyjnych i renowacyjnych wykonywanych w zakresie sufitowych instalacji ogrzewania/ chłodzenia.</p>
        			</div>
				
				
				
			</li>
			
			<li>
				
				
				
    				<img src="http://cdn2.pb.smcloud.net/s/files/t/69/62/99/e163288831/klimatyzator-scienny-lg-inverter-gallery_3933969.png" alt="Klimatyzator ścienny LG Inverter Gallery G12PK">
    				<div class="txt">
        					<p class="title ellipsis">
        						<a href="/produkty/produkt/klimatyzator-scienny-lg-inverter-gallery-g12pk-51630,736/"  onclick="recordBlockLink('Blok Polecane produkty', 'produkt/51630')" title="Klimatyzator ścienny LG Inverter Gallery G12PK">Klimatyzator ścienny LG Inverter Gallery G12PK</a>
        					</p>
        					<p class="lead ellipsis pointer" onclick="recordBlockLink('Blok Polecane produkty', 'produkt/51630'); window.location='/produkty/produkt/klimatyzator-scienny-lg-inverter-gallery-g12pk-51630,736/'">Klimatyzator ścienny LG Inverter Gallery G12PK jest to klimatyzator pokojowy o mocy chłodniczej do 4.0 kW i mocy grzewczej do 5.0 kw. Klimatyzotor split serii Gallery Inverter V z możliwością wymiany zdjęcia pozwala na łatwą zmianę wyglądu urządzenia (wymiar zdjęcia 520x520mm).</p>
        			</div>
				
				
				
			</li>
			
			<li>
				
				
				
    				<img src="http://cdn27.pb.smcloud.net/s/files/t/c0/75/0b/272c32a8af/panel-sterowania-ropam-tpr-1f-o_3943982.jpg" alt="Podtynkowy panel sterowania ROPAM TPR-1F-O">
    				<div class="txt">
        					<p class="title ellipsis">
        						<a href="/produkty/produkt/podtynkowy-panel-sterowania-ropam-tpr-1f-o-62471,4468/"  onclick="recordBlockLink('Blok Polecane produkty', 'produkt/62471')" title="Podtynkowy panel sterowania ROPAM TPR-1F-O">Podtynkowy panel sterowania ROPAM TPR-1F-O</a>
        					</p>
        					<p class="lead ellipsis pointer" onclick="recordBlockLink('Blok Polecane produkty', 'produkt/62471'); window.location='/produkty/produkt/podtynkowy-panel-sterowania-ropam-tpr-1f-o-62471,4468/'">Panel sterowania TPR-1F-O współpracujący z centralami OptimaGSM to panel podtynkowy o modułowej konstrukcji obudowy (puszka montażowa, podstawa montażowa, panel przedni ze stali nierdzewnej, regulacja podstawy montażowej względem puszki montażowej). Ropam TPR-1F-O charakteryzuje się II klasą środowiskową i wysoką trwałością ok. 2,5 mln dotknięć każdego punktu znormalizowanym stylusem.</p>
        			</div>
				
				
				
			</li>
			
			<li>
				
				
				
    				<img src="http://cdn7.pb.smcloud.net/s/files/t/2c/85/d7/c7671e3272/konstrukcyjny-pustak-ceramiczny-keraterm-44s-kl-125_3936776.png" alt="Konstrukcyjny pustak ceramiczny KERATERM 44s kl. 12.5">
    				<div class="txt">
        					<p class="title ellipsis">
        						<a href="/produkty/produkt/konstrukcyjny-pustak-ceramiczny-keraterm-44s-kl-125-64716,4414/"  onclick="recordBlockLink('Blok Polecane produkty', 'produkt/64716')" title="Konstrukcyjny pustak ceramiczny KERATERM 44s kl. 12.5">Konstrukcyjny pustak ceramiczny KERATERM 44s kl. 12.5</a>
        					</p>
        					<p class="lead ellipsis pointer" onclick="recordBlockLink('Blok Polecane produkty', 'produkt/64716'); window.location='/produkty/produkt/konstrukcyjny-pustak-ceramiczny-keraterm-44s-kl-125-64716,4414/'">Konstrukcyjny pustak ceramiczny Keraterm 44s kl. 12.5 o przewodnictwie cieplnym: 0.230 W/mK. Wymiary: 190x440x238 mm. Ognioodporny pustak ceramiczny Keraterm 44s kl. 12.5 stosowany do wznoszenia ścian o grubości 44 cm. Produkowany wyłącznie z naturalnych materiałów.</p>
        			</div>
				
				
				
			</li>
			
			<li>
				
				
				
    				<img src="http://cdn14.pb.smcloud.net/s/files/t/19/b0/fb/9b44d70d56/palnik-na-pellet-pellas-x-revo-mini-35_3941855.jpg" alt="Palnik na pellet PellasX Revo Mini 35 z rotacyjną komorą spalania">
    				<div class="txt">
        					<p class="title ellipsis">
        						<a href="/produkty/produkt/palnik-na-pellet-pellasx-revo-mini-35-z-rotacyjna-komora-spalania-57515,3959/"  onclick="recordBlockLink('Blok Polecane produkty', 'produkt/57515')" title="Palnik na pellet PellasX Revo Mini 35 z rotacyjną komorą spalania">Palnik na pellet PellasX Revo Mini 35 z rotacyjną komorą spalania</a>
        					</p>
        					<p class="lead ellipsis pointer" onclick="recordBlockLink('Blok Polecane produkty', 'produkt/57515'); window.location='/produkty/produkt/palnik-na-pellet-pellasx-revo-mini-35-z-rotacyjna-komora-spalania-57515,3959/'">Palnik na pellet PellasX Revo Mini 35 z zaawansowaną technologią rotacyjnej komory spalania, która zapewnia wysoką sprawność spalania (do 99%). Palnik do kotła PellasX Revo Mini to tzw. palnik rotacyjny, który gwarantuje permanentne samooczyszczanie się z popiołu pozostającego w trakcie spalania. Palniki na pellet Revo Mini są wyposażone w system szybkiego rozpalania. Rozpalanie, czyszczenie, kontrola płomienia i start palnika po zaniku napięcia są automatyczne. Długość podajnika - 2 m.</p>
        			</div>
				
				
				
			</li>
			
		</ul>
	</div>
</div>



            
                
                    

<div class="partnerzy content">
    <div class="line"></div>
    <div class="whatisallabout">
        <p class="title">Partnerzy serwisu</p>
        <p class="txt">To dzięki tym firmom możemy realizować Wasze potrzeby i zainteresowania</p>
    </div>
    <div class="loga_partnerzy">
        <div class="row">
            <ul>
            
                <li class="first">
                    
                </li>
        
            
                <li>
                    
                        <a href="/produkty/firma/creaton-polska-3211/" title="CREATON Polska Sp. z o.o." onclick="recordBlockLink('Blok Partnerzy', 'firma/3211')">
                            <img src="http://cdn5.pb.smcloud.net/s/files/t/f3/ee/ff/69e2dbc516/creaton-polska_3932904.jpg" alt="CREATON Polska Sp. z o.o.">
                        </a>
                    
                </li>
        
            
                <li>
                    
                        <a href="/produkty/firma/sfa-802/" title="SFA POLAND" onclick="recordBlockLink('Blok Partnerzy', 'firma/802')">
                            <img src="http://cdn30.pb.smcloud.net/s/files/t/48/56/18/a9c538d5f6/sfa_3849920.jpg" alt="SFA POLAND">
                        </a>
                    
                </li>
        
            </ul>
        </div>
        <div class="row">
            <ul>
        
            
                <li class="first">
                    
                        <a href="/produkty/firma/uponor-709/" title="UPONOR" onclick="recordBlockLink('Blok Partnerzy', 'firma/709')">
                            <img src="http://cdn32.pb.smcloud.net/s/files/t/df/f9/30/dff9302edc2c9182_3940647.jpg" alt="UPONOR">
                        </a>
                    
                </li>
        
            
            </ul>
        </div>
    </div>
    <img class="border_left" src="/produkty/media/images/bg_footer_border.png" alt="border_left">
    <img class="border_right" src="/produkty/media/images/bg_footer_border.png" alt="border_right">
</div>

                
            
        


    
        

<!--zpr_bottom_1-->
<div class="zpr_bottom_1">
	<!-- mc==zpr_bottom_1 -->

<!-- bottom_1 -->

    <div id="bmone2n-1445.2.1.32">
        <div id="bottom_1">
            <script>
                sas_idmnet.relase("bottom_1");
            </script>
        </div>
    </div>



</div>
<!--/zpr_bottom_1-->
    

    <footer>
        
	<div id="bottomText">
		<p>Zgromadziliśmy w  tym miejscu produkty typu <strong><a title="piec węglowy" href="http://tuznajdziesz.pl/produkty/produkt/kategoria/kotly-na-paliwo-stale-894/">piec węglowy</a></strong>, <strong><a title="kocioł węglowy" href="http://tuznajdziesz.pl/produkty/produkt/kategoria/kotly-na-paliwo-stale-894/">kocioł węglowy</a></strong>, <strong><a title="kocioł na paliwo stałe" href="http://tuznajdziesz.pl/produkty/produkt/kategoria/kotly-na-paliwo-stale-894/">kocioł na paliwo stałe</a></strong>. Jeżeli jeszcze teraz nie jesteś pewien, który z wymienionych produktów będzie odpowiadał Twoim potrzebom, jesteś w idealnym miejscu. Już teraz zapoznaj się z szczegółowymi opisami parametrów prezentowanych produktów, skonsultuj się z naszym ekspertem i dokonaj udanego zakupu!</p>
	</div>


        
            

    <div class="footer_center">
        
        <!--1-->
        <div class="row">
           
            <!--about-->
            <div class="about">
                <img src="/produkty/media/images/logo_2.png" alt="tuznajdziesz.pl">
                <p>Serwis tuznajdziesz.pl to najobszerniejsza na rynku baza wiedzy o nieruchomościach, firmach i produktach z branży budowlanej, instalacyjnej i wyposażeniowej. Znajdziesz tu bazę zawierającą m.in. ogłoszenia nieruchomości, poradniki budowlane, szczegółowe opisy produktów oraz firm. Zapraszamy do skorzystania z naszej nowoczesnej wyszukiwarki. Dla wygody użytkowników naszych serwisów połączyliśmy dwa banki informacji o produktach: bank serwisu muratordom.pl i bank serwisu muratorplus.pl w jedną, nowoczesną, obszerną i funkcjonalną bazę informacji i porad w nowej domenie tuznajdziesz.pl.</p>
            </div>
            <!--end about-->
            
            <!--linki-->
            <div class="linki">

                
                    
                        
<ul>
	<li>
		<span class="footerHead ">ZPR Media S.A.:</span>

		
			<a  href="http://www.grupazpr.pl/" title="O wydawnictwie" target="_blank"   >O wydawnictwie</a>
		
			<a  href="/produkty/redakcja-serwisu/" title="Redakcja serwisu"    >Redakcja serwisu</a>
		
			<a  href="http://www.grupazpr.pl/regulamin-serwisy.pdf" title="Regulamin serwisu" target="_blank"   >Regulamin serwisu</a>
		
			<a  href="/produkty/reklama/" title="Reklama"    >Reklama</a>
		
			<a  href="http://www.grupazpr.pl/licencje.pdf" title="Licencje" target="_blank"   >Licencje</a>
		
			<a  href="/produkty/pomoc" title="Pomoc"    >Pomoc</a>
		
			<a  href="javascript:;" onclick="mpcCookieFullInfo()" title="Polityka Cookies"    >Polityka Cookies</a>
		
			<a  href="http://tuznajdziesz.pl/produkty/polityka-prywatnosci/" title="Polityka prywatności" target="_blank"   >Polityka prywatności</a>
		
			<a  href="http://sklep.grupazpr.pl/index.php?catalogID=241&amp;subCatID=267&amp;p=catalog" title="Sklep on-line" target="_blank"   style="color: #ff0000;" >Sklep on-line</a>
		
			<a  href="http://tuznajdziesz.pl/produkty/marketing/" title="Marketing" target="_blank"   >Marketing</a>
		
	</li>
</ul>
                    
                
                
                

                <ul>
                    <li>
                    <span class="footerHead ">Serwisy internetowe</span>
                    
                        <b>Dom i ogród:</b>&nbsp;
						
		                <a target="_blank" href="http://www.muratordom.pl" title="Budowa i remont – domy, mieszkania, łazienki, kuchnie - aranżacja wnętrz, projekty domów">Muratordom.pl</a>
						
		                <a target="_blank" href="http://forum.muratordom.pl" title="Forum budowlane">Forum.muratordom.pl</a>
						
		                <a target="_blank" href="http://zrobiszsam.muratordom.pl" title="Zrobiszsam.pl">Zrobiszsam.pl</a>
						
		                <a target="_blank" href="http://ofero24.pl/" title="Oferty w Internecie - Ogłoszenia, Usługi, Zlecenia">Ofero24.pl</a>
						
		                <a target="_blank" href="http://projekty.murator.pl/" title="projekty domów jednorodzinnych i parterowych, projekt domu">Projekty.murator.pl</a>
						
		                <a target="_blank" href="http://tuznajdziesz.pl/" title="Nieruchomości, mieszkania, domy, działki, garaże">Tuznajdziesz.pl</a>
						
		                <a target="_blank" href="http://www.muratorfinanse.pl/" title="Kredyt hipoteczny, kredyt mieszkaniowy, kredyt gotowkowy">Muratorfinanse.pl</a>
						
		                <a target="_blank" href="http://www.urzadzamy.pl/" title="Meble, kuchnie, łazienki, wnętrza, wyposażenie domu, dekoracje, AGD">Urzadzamy.pl</a>
						
		                <a target="_blank" href="http://www.stronywnetrza.pl/" title="Meble i akcesoria do każdego wnętrza">Stronywnetrza.pl</a>
						
		                <a target="_blank" href="http://www.wymarzonyogrod.pl/" title="Ogród, ogrody, rośliny, krzewy, kwiaty, ogrodnictwo">Wymarzonyogrod.pl</a>
						
					
                        <b>Architektura i budownictwo:</b>&nbsp;
						
		                <a target="_blank" href="http://www.muratorplus.pl/" title="Budownictwo, portal budowlany, inwestycje, przetargi, firmy budowlane">Muratorplus.pl</a>
						
		                <a target="_blank" href="http://Architektura.muratorplus.pl" title="Architektura - architekci, projekty architektoniczne, konkursy, architektura polska, architektura współczesna, design">Architektura.muratorplus.pl</a>
						
		                <a target="_blank" href="http://www.archirama.pl/" title="Archirama">Archirama.pl</a>
						
					
                        <b>Styl życia:</b>&nbsp;
						
		                <a target="_blank" href="http://www.poradnikzdrowie.pl/" title="Zdrowie, uroda, ciąża, dziecko. Diety, odchudzanie, fitness, psychologia i seks.">Poradnikzdrowie.pl</a>
						
		                <a target="_blank" href="http://www.mjakmama24.pl/" title="Dziecko, rodzina, noworodek, niemowlę, gry dla dzieci, kolorowanki">M jak Mama</a>
						
		                <a target="_blank" href="http://mowimyjak.pl/" title="portal poradniczy, porady w internecie">Mowimyjak.pl</a>
						
		                <a target="_blank" href="http://glamki.pl/" title="Glamki.pl">Glamki.pl</a>
						
		                <a target="_blank" href="http://wformie24.poradnikzdrowie.pl/" title="WFormie24.pl">WFormie24.pl</a>
						
		                <a target="_blank" href="http://dlapacjentow.poradnikzdrowie.pl/" title="DlaPacjentow.pl">DlaPacjentow.pl</a>
						
		                <a target="_blank" href="http://regeneracja.poradnikzdrowie.pl/" title="Regeneracja.info">Regeneracja.info</a>
						
					
                        <b>Rozrywka, informacja:</b>&nbsp;
						
		                <a target="_blank" href="http://www.se.pl/" title="Wiadomości, polityka, plotki, rozrywka, sport, motoryzacja">Se.pl</a>
						
		                <a target="_blank" href="http://www.superseriale.se.pl/" title="Superseriale.se.pl - polskie i zagraniczne seriale, oglądaj online, najnowsze odcinki, streszczenia">Superseriale.se.pl</a>
						
		                <a target="_blank" href="http://www.superauto24.se.pl/" title="Samochody, auto giełda, aktualności i ogłoszenia motoryzacyjne - superauto24.se.pl">Superauto24.se.pl</a>
						
		                <a target="_blank" href="http://www.eskago.pl/" title="eskaGO.pl * Radio internetowe * TV online * Zabierz muzykę ze sobą!">eskaGO.pl</a>
						
		                <a target="_blank" href="http://www.eska.pl/" title="Radio internetowe - Eska.pl">Eska.pl</a>
						
		                <a target="_blank" href="http://www.eska.pl/hotplota" title="Plotki, Gwiazdy, Zdjęcia, Sensacje, Komentarze - Hotplota.pl">Hotplota.pl</a>
						
		                <a target="_blank" href="http://www.eskarock.pl/" title="Radio online, rock - Eskarock.pl">Eskarock.pl</a>
						
		                <a target="_blank" href="http://www.voxfm.pl/" title="Voxfm.pl">Voxfm.pl</a>
						
		                <a target="_blank" href="http://www.radiowawa.pl/" title="Radio Wawa - Radiowawa.pl">Radiowawa.pl</a>
						
		                <a target="_blank" href="http://www.radioplus.pl/" title="Radio Plus Przeboje Zawsze Młode">RadioPLUS.pl</a>
						
					
                        <b>Hobby i wypoczynek:</b>&nbsp;
						
		                <a target="_blank" href="http://www.podroze.pl/" title="Podróże, turystyka, wakacje, wycieczki, trekking, wyprawy, portal turystyczny">Podroze.pl</a>
						
		                <a target="_blank" href="http://www.zagle.com.pl/" title="Windsurfing, rejsy, żeglarstwo, yachting, mazury, jachting, żagle">Zagle.com.pl</a>
						
					
                        <b>Wideo:</b>&nbsp;
						
		                <a target="_blank" href="http://www.fokus.tv/" title="Fokus tv, telewizja edukacyjno-poznawcza, porady, programy dla dzieci, filmy dokumentalne, vod, tv online">Fokus.tv</a>
						
		                <a target="_blank" href="http://tv.se.pl/" title="Telewizja internetowa, tv online - SuperExpress.tv - telewizja Super Expressu">SuperExpress.tv</a>
						
		                <a target="_blank" href="http://tv.muratordom.pl/" title="Murator.tv - telewizja budowlana online, ciekawe filmy wideo o budowie domu, wnętrzach, zrób to sam - Murator.tv">murator.tv</a>
						
		                <a target="_blank" href="http://www.eska.tv/" title="Eska.tv">Eska.tv</a>
						
		                <a target="_blank" href="http://www.polotv.pl/" title="Polo tv, telewizja muzyczna, disco polo, telewizja internetowa, vod, tv online, gwiazdy disco polo">Polotv.pl</a>
						
		                <a target="_blank" href="http://voxmusic.tv/" title="Telewizja Muzyczna VOX Music TV - VOXMUSIC.TV">Voxmusic.tv</a>
						
					
                        <b>Zakupy:</b>&nbsp;
						
		                <a target="_blank" href="http://zakupy.tuznajdziesz.pl/" title="Porównanie cen, chemia budowlana, kotły, meble, oświetlenie, narzędzia ogrodowe - zakupy.tuznajdziesz.pl">Zakupy.tuznajdziesz.pl</a>
						
		                <a target="_blank" href="http://zakupy.mjakmama24.pl/" title="Zabawki, foteliki, produkty dla dziecka - Zakupy.mjakmama.pl">Zakupy.mjakmama.pl</a>
						
		                <a target="_blank" href="http://sklep.grupazpr.pl/index.php?catalogID=241&amp;subCatID=267&amp;p=catalog" title="Sklep online">Sklep online</a>
						
					
                    </li>
                </ul>
                
                <ul>
                    <li>
                        <span class="footerHead ">Miesięczniki:</span>
                        
                        <a  href="http://www.murator.pl/" title="Murator" target="_blank">Murator</a>
                        
                        <a  href="http://www.dobrewnetrze.pl/" title="Dobre wnętrze" target="_blank">Dobre wnętrze</a>
                        
                        <a  href="http://www.mjakmieszkanie.pl/" title="M jak mieszkanie" target="_blank">M jak mieszkanie</a>
                        
                        <a  href="http://www.mojemieszkanie.pl/" title="Moje mieszkanie" target="_blank">Moje mieszkanie</a>
                        
                        <a  href="http://www.podroze.pl/miesiecznik/" title="Podróże" target="_blank">Podróże</a>
                        
                        <a  href="http://www.zagle.com.pl/artykul/spis_tresci/1/" title="Żagle" target="_blank">Żagle</a>
                        
                        <a  href="http://architektura.muratorplus.pl/miesiecznik-architektura/" title="Architektura" target="_blank">Architektura</a>
                        
                        <a  href="http://www.poradnikzdrowie.pl/miesiecznik-zdrowie/poradnik-zdrowie---strona-glowna,4427.htm" title="Zdrowie" target="_blank">Zdrowie</a>
                        
                        <a  href="http://www.mjakmama24.pl/czasopismo/2,m-jak-mama/" title="Miesięcznik M jak mama" target="_blank">Miesięcznik M jak mama</a>
                        
                        <a  href="http://sklep.grupazpr.pl/index.php?catalogID=241&amp;subCatID=267&amp;p=catalog" title="Sklep online" target="_blank">Sklep online</a>
                        
                        
                    </li>
                </ul>

                <ul>
                    <li>
                        <span class="footerHead ">W serwisie:</span>
                        <a title="Produkty" href="/produkty/">Produkty</a>
                        <a title="Rysunki CAD" href="/produkty/cad/">Rysunki CAD</a>
                        
                        <a title="Firmy" href="/produkty/firma/">Firmy</a>
                        <a title="Poradniki" href="/produkty/artykuly/">Poradniki</a>
                        <a title="Katalogi" href="/produkty/katalogi/">Katalogi</a>
                        <a title="Wideo" href="/produkty/filmy/">Wideo</a>
                        <a title="Zakupy" href="http://zakupy-budowa.tuznajdziesz.pl/">Zakupy</a>
                    </li>
                </ul>

            </div>
            <!--end linki-->
            
        </div>
        <!--end 1-->
        
        <!--2-->
        <div class="row">
            <p>
                Żaden utwór zamieszczony w serwisie nie może być powielany i rozpowszechniany lub dalej rozpowszechniany w jakikolwiek sposób (w tym także elektroniczny lub mechaniczny) na jakimkolwiek polu eksploatacji w jakiejkolwiek formie, włącznie z umieszczaniem w Internecie - bez pisemnej zgody ZPR Media S.A. Jakiekolwiek użycie lub wykorzystanie utworów w całości lub w części z naruszeniem prawa tzn. bez zgody ZPR Media S.A. jest zabronione pod groźbą kary i może być ścigane prawnie.
            </p>
        </div>
        <!--end 2-->
        
        <!--3-->
        <div class="row">
            <div class="copy">
                &copy; Copyright by ZPR Media S.A. 2017
            </div>
            <div class="hosted">
                hosted by <img src="/produkty/media/images/supermedia.png" alt="supermedia">
            </div>
        </div>
        <!--end 3-->
        
    </div>
    









        
    </footer>

    
    
        <div id="schowek_box" data-url="/produkty/produkt/schowek/" style="display: none;"><!-- --></div>
    
    
        <div id="compare_box" data-url="/produkty/produkt/porownaj/" style="display: none;"><!-- --></div>
    

    <div id="popups">
        
                
<script type="text/javascript">
    $(document).ready(function() {
        

        $('#id_main_keyword').watermark('wyszukaj w serwisie', {useNative: false});
    });
</script>

<div id="popup_main_search" class="plansza szukaj" style="display: none;">
    <div class="blue"><!-- --></div>
    <div class="close" id="close_main_search">
        <img src="/produkty/media/images/icons/big_close.png" alt="">
    </div>
    <div class="wyszukiwarka_ogolna">
        <form action="/produkty/szukaj/icons/" method="get" id="main_search_form">
            <div class="search">
                <input id="id_main_keyword" type="text" name="keyword" value="">
                <button type="submit"><img src="/produkty/media/images/icons/big_lupa.png" alt="szukaj"></button>
            </div>
            <div class="more" id="wyszukiwanie_szczegolowe">
                wyszukiwanie szczegółowe
                <img class="rozwin" src="/produkty/media/images/icons/trojkat_bialy-down.png" alt="wyszukiwanie szczegółowe">
            </div>
            <div class="more_options" id="wyszukiwanie_szczegolowe_opcje">
                <p>zaznacz opcje:</p>
                <ul>
                    <li><input type="checkbox" class="checkbox" name="offers"  id="id_main_offers"><label class="etykieta" for="id_main_offers">nieruchomosci</label></li>
                    <li><input type="checkbox" class="checkbox" name="products"  id="id_main_products"><label class="etykieta" for="id_main_products">produkty</label></li>
                    <li><input type="checkbox" class="checkbox" name="cads"  id="id_main_cads"><label class="etykieta" for="id_main_cads">rysunki CAD</label></li>
                    <li><input type="checkbox" class="checkbox" name="companies"  id="id_main_companies"><label class="etykieta" for="id_main_companies">firmy</label></li>
                    <li><input type="checkbox" class="checkbox" name="articles"  id="id_main_articles"><label class="etykieta" for="id_main_articles">artykuły</label></li>
                    <li><input type="checkbox" class="checkbox" name="catalogues"  id="id_main_catalogues"><label class="etykieta" for="id_main_catalogues">katalogi</label></li>
                    <li><input type="checkbox" class="checkbox" name="videos"  id="id_main_videos"><label class="etykieta" for="id_main_videos">wideo</label></li>
                </ul>
            </div>
        </form>
    </div>
</div>

            
    <div id="popup_schowek" data-url="/produkty/produkt/schowek-popup/" class="plansza schowek" style="display: none;"><!-- --></div>


            <div id="cat_tree" class="plansza inf" style="display: none;"><!-- --></div>
        
    </div>
    <script type="text/javascript">
        $("img.lazy").lazyload();
    </script>
    <div class="preloader full" style="display: none;"><!-- --></div>
    <script type="text/javascript">
        if (typeof show_preloader !== 'undefined' && show_preloader) {
            // animacja body psuje overlay, wylaczamy
            $('body').css('animation', 'none');
            preloader_show(false);
        }
    </script>

    

    

     <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tuznajdziesz.pl/produkty/  -->
        <script type="text/javascript">
        var ghmxy_align = 'center';
        var ghmxy_type = 'absolute';
        var ghmxy_identifier = new String("coWQ_0rmI8K1rOGbRQmg1IZiHWyRGIb4EMutBKr1Gab.N7");
        </script>

        <script type="text/javascript" src="http://pro.hit.gemius.pl/hmapxy.js"></script>
        

    
        <img src="http://service.pollster.pl/?info_code=5my1if9" width="1" height="1">
    

    
        

<!--zpr_bottom_0-->
<div class="zpr_bottom_0">
	<!-- mc==zpr_bottom_0 -->

<!-- bottom_0 -->

    <div id="bmone2n-1445.2.1.31">
        <div id="bottom_0">
            <script>
                sas_idmnet.relase("bottom_0");
            </script>
        </div>
    </div>



</div>
<!--/zpr_bottom_0-->
    

    </div>
    <!--zpr_screening-->

    
        

<!--zpr_layer-->
<!-- mc==zpr_layer -->

<!-- layer -->

    <div id="bmone2n-1445.2.1.4">
        <div id="layer">
            <script>
                sas_idmnet.relase("layer");
            </script>
        </div>
    </div>



<!--/zpr_layer-->
    

    
        

<!--zpr_native-->
<!-- mc==zpr_native -->

<!--/zpr_native-->

    

    <!--koniec-nowa-reklama-->
    
        
<script>
  googletag.cmd.push(function() {

      

    googletag.pubads().enableSingleRequest();
    
        googletag.pubads().setTargeting('wielblad', '');
    
    googletag.enableServices();
  });
</script>




<!-- BBelements one2many code -->
<script type='text/javascript' charset='iso-8859-2' src='//smart.idmnet.pl/BB_one2many.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords = ';805;621;883;1_2;podstrony;894';
if (typeof crtg_content != "undefined"){
    bbkeywords = crtg_content + ';' + bbkeywords;
}
if (typeof gfkk_content != "undefined"){
    bbkeywords = gfkk_content + ';' + bbkeywords;
}
var cookie_newsletter = (document.cookie.match('(^|; )bbnewsletter=([^;]*)')||0)[2];
var cookie_newsletter_expires = new Date();
cookie_newsletter_expires.setTime(new Date().getTime() + 604800000);
if (!cookie_newsletter) {
    document.cookie = "bbnewsletter=1;expires=" + cookie_newsletter_expires.toGMTString() + ";path=/";
}
else{
    if(parseInt(cookie_newsletter)==1){
        var newsletter_content = 'newsletter_tuznajdziesz.pl';
        document.cookie = "bbnewsletter=2;expires=" + cookie_newsletter_expires.toGMTString() + ";path=/";
        bbkeywords = newsletter_content + ';' + bbkeywords;
    }
}

var bbskip1x1 = (document.cookie.match('(^|; )bbskip1x1=([^;]*)')||0)[2];
if (!bbskip1x1) {
    var bbskip1x1_expires = new Date();
    bbskip1x1_expires.setTime(new Date().getTime() + 15*60*1000);
    document.cookie = "bbskip1x1=1;expires=" + bbskip1x1_expires.toGMTString() + ";path=/";
}
else {
	bbkeywords += ';novs;';
}


    bmone2n.addPosition('1445.2.1.30','');

    bmone2n.addPosition('1445.2.1.38','');

    bmone2n.addPosition('1445.2.1.1','');

    bmone2n.addPosition('1445.2.1.12','');

    bmone2n.addPosition('1445.2.1.3','');

    bmone2n.addPosition('1445.2.1.44','');

    bmone2n.addPosition('1445.2.1.45','');

    bmone2n.addPosition('1445.2.1.6','');

    bmone2n.addPosition('1445.2.1.28','');

    bmone2n.addPosition('1445.2.1.32','');

    bmone2n.addPosition('1445.2.1.31','');

    bmone2n.addPosition('1445.2.1.4','');


bmone2n.getAd('go.idmnet.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'iso-8859-2');
 /* ]]> */</script>


    <div id='bmone2t-1445.2.1.30' style='display:none'><script type='text/javascript'>/* <![CDATA[ */  bmone2n.makeAd('1445.2.1.30'); /* ]]> */</script></div>

    <div id='bmone2t-1445.2.1.38' style='display:none'><script type='text/javascript'>/* <![CDATA[ */  bmone2n.makeAd('1445.2.1.38'); /* ]]> */</script></div>

    <div id='bmone2t-1445.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */  bmone2n.makeAd('1445.2.1.1'); /* ]]> */</script></div>

    <div id='bmone2t-1445.2.1.12' style='display:none'><script type='text/javascript'>/* <![CDATA[ */  bmone2n.makeAd('1445.2.1.12'); /* ]]> */</script></div>

    <div id='bmone2t-1445.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */  bmone2n.makeAd('1445.2.1.3'); /* ]]> */</script></div>

    <div id='bmone2t-1445.2.1.44' style='display:none'><script type='text/javascript'>/* <![CDATA[ */  bmone2n.makeAd('1445.2.1.44'); /* ]]> */</script></div>

    <div id='bmone2t-1445.2.1.45' style='display:none'><script type='text/javascript'>/* <![CDATA[ */  bmone2n.makeAd('1445.2.1.45'); /* ]]> */</script></div>

    <div id='bmone2t-1445.2.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */  bmone2n.makeAd('1445.2.1.6'); /* ]]> */</script></div>

    <div id='bmone2t-1445.2.1.28' style='display:none'><script type='text/javascript'>/* <![CDATA[ */  bmone2n.makeAd('1445.2.1.28'); /* ]]> */</script></div>

    <div id='bmone2t-1445.2.1.32' style='display:none'><script type='text/javascript'>/* <![CDATA[ */  bmone2n.makeAd('1445.2.1.32'); /* ]]> */</script></div>

    <div id='bmone2t-1445.2.1.31' style='display:none'><script type='text/javascript'>/* <![CDATA[ */  bmone2n.makeAd('1445.2.1.31'); /* ]]> */</script></div>

    <div id='bmone2t-1445.2.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */  bmone2n.makeAd('1445.2.1.4'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */
bm12n_orig_onload = (window.onload) ? window.onload : null;
function bm12n_onLoad() { bmone2n.moveAd();  if (bm12n_orig_onload) {bm12n_orig_onload();} }
window.onload = bm12n_onLoad;
/* ]]> */</script>



<script type='text/javascript'>
    var interval;
    var times;

    $( window ).load(function() {
        times = 0;
        interval = setInterval( add_active, 600);
    });

    function add_active(){
        if (times == 5){
            clearInterval(interval);
        };
        times++;
        var excluded_classes = ["zpr_sticky", "zpr_screening", "zpr_combo", "zpr_sky", "zpr_layer"];
        $("div[class*='zpr_']").each(function() {
            if ($(this).find('div, iframe, span').height() > 50) {
                var class_name = this.className.split(" ")[0];
                if ( excluded_classes.indexOf(class_name) < 0 ){
                    if (!$(this).hasClass("active")){
                        $(this).addClass("active");
                    };
                };
            };    
        });      
    };
</script>



    


</body>
</html>
