<!doctype html>
<html lang="pl">
<head>
    

    
        <script type="text/javascript" src="//r.sascdn.com/video/config.js?nwid=1057"></script>
<script type="text/javascript" src="//r.sascdn.com/video/controller.js?nwid=1057&verbose=true"></script>
<script type="text/javascript">
    function render_native(placement, data) {
        var config = {"default_config": {"photo": true, "photo_width": 320, "lead": true, "photo_height": 200, "title": true}};
        if(config[placement]!== undefined){
            var placement_config= config[placement]
        }
        else{
            var placement_config = config['default_config']
        }
            var element = document.getElementById(placement);
            var html_element = '';
            html_element += '<div class="box native"><a href=" ' +data["url"]+ ' "target=_blank">';
            if (placement_config['photo']){
                html_element += '<div class="img"><img src="'+data["photo_url"] +'" width="' + data["photo_width"] + '" height="' + data["photo_height"] + '" alt="" /></div>';
            }
            if (placement_config['title']){
                html_element += '<h3>' + data["title"] + '</h3>';
            }
            if (placement_config['lead']){
                html_element += '<p>' + data["lead"] + '</p>';
            }
            html_element += '</a></div>';

            element.innerHTML = html_element;
    }
</script>

    

    
        

<!--zpr_initial-->
<!-- mc==smart_section_id -->
<script type="text/javascript" src="//smart.idmnet.pl/prebid.js" async></script>

<script src='//www3.smartadserver.com/config.js?nwid=1057' type="text/javascript"></script>
<script type="text/javascript" src="//smart.idmnet.pl/56724/smartConfig_428157.js"></script>

<script type="text/javascript" src="//smart.idmnet.pl/criteoRTA.js"></script>
<script type="text/javascript" src="//cdn2.pollster.pl/nw.js" ></script>

<script type="text/javascript" src="//smart.idmnet.pl/currency.js"></script>
<script type="text/javascript" src="//smart.idmnet.pl/prebidBoilerplate.js"></script>

<script type="text/javascript">
var wbtg_content = 'CAT_1527;budowa-i-wykonczenie;okna-dachowe;1321;1527;1527;podstrony;1_1;podstrony';
</script>

<!--end zpr_initial-->

    

    <meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=EDGE" />
    <!--[if lte IE 7 ]>
        <link rel="stylesheet" type="text/css" href="/produkty/media/ieinfo/ieinfo.css">
        <script type="text/javascript" src="/produkty/media/ieinfo/ieinfo.js"></script>
    <![endif]-->

    
        <meta name="viewport" content="width=1200" />
    

    <meta name="HandheldFriendly" content="true" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">

    <title>Tu znajdziesz okna dachowe - bogata oferta, porady - produkty</title>
    <meta name="description" content="Okna dachowe przez nas prezentowane z pewnością doskonale będą służyły w Twoim domu. Przyczyni się do tego nasza bogata oferta produktów najlepszych producentów, możliwość konsultacji z naszymi ekspertami." />
    <meta name="keywords" content="okna dachowe, okna połaciowe, oknadachowe" />

    <link rel="shortcut icon" href="/produkty/media/favicon.ico" />

    

    
    <link rel="stylesheet" type="text/css" href="/produkty/media/css/reset.css">
    <link rel="stylesheet" type="text/css" href="/produkty/media/css/style.css">
    <link rel="stylesheet" type="text/css" href="/produkty/media/css/plansza.css">
    <link rel="stylesheet" type="text/css" href="/produkty/media/css/extra2.css">
    <link rel="stylesheet" type="text/css" href="/produkty/media/css/style_pc.css">
    <link rel="stylesheet" type="text/css" href="http://cdn28.muratordom.smcloud.net/t/scripts/zpr_basic.css" charset="utf-8">
        <link rel="stylesheet" type="text/css" href="/produkty/media/css/zpr_custom.css">

    <link type="text/css" rel="stylesheet" href="/produkty/media/css/jquery.jscrollpane.css" />
    <link rel="stylesheet" href="/produkty/media/css/jquery.autocomplete.css" type="text/css" />
    <link type="text/css" rel="stylesheet" href="/produkty/media/css/jquery.pageslide.css" />
    <link rel="stylesheet" href="/produkty/media/fancybox/jquery.fancybox-1.3.4.css" type="text/css" media="screen" />

    
    <link rel="stylesheet" type="text/css" href="/produkty/media/css/print.css">
    
    <script type="text/javascript" src="/produkty/media/js/jquery-1.8.3.min.js"></script>
    <script type="text/javascript" src="/produkty/media/js/ui/jquery-ui.js"></script>
    <script type="text/javascript" src="/produkty/media/js/jquery.ui.touch-punch.min.js"></script>
    <script type="text/javascript" src="/produkty/media/js/jquery.ui.swappable.js"></script>
    <script type="text/javascript" src="/produkty/media/js/html5shiv.js"></script>
    <script type="text/javascript" src="/produkty/media/js/purl.js"></script>
    <script type="text/javascript" src="/produkty/media/js/swipe_pro.js"></script>
    <script type="text/javascript" src="/produkty/media/js/jquery.watermark.js"></script>
    <script type="text/javascript" src="/produkty/media/js/jquery.hoverIntent.js"></script>
    <script type="text/javascript" src="/produkty/media/js/jquery.dotdotdot-1.5.7.js"></script>
    <script type="text/javascript" src="/produkty/media/js/jquery.shuffle.js"></script>
    <script type="text/javascript" src="/produkty/media/js/jquery.scrollview.js"></script>
    <script type="text/javascript" src="/produkty/media/js/jquery.fixedtable.js"></script>
    <script type="text/javascript" src="/produkty/media/js/jquery.waitforimages.js"></script>
    <script type="text/javascript" src="/produkty/media/js/jquery.jscrollpane.min.js"></script>
    <script type="text/javascript" src="/produkty/media/js/jquery.cycle.all.js"></script>
    <script type="text/javascript" src="/produkty/media/js/jquery.mousewheel.js"></script>
    <script type="text/javascript" src="/produkty/media/js/mwheelIntent.js"></script>
    <script type="text/javascript" src="/produkty/media/js/criteo.js"></script>
    <script type="text/javascript">
        $(document).ready(function() {
            $.getScript('/produkty/media/js/jquery.pageslide.js');
        });
    </script>
    <script type="text/javascript" src="/produkty/media/js/jquery.lazyload.js"></script>
    <script type="text/javascript" src="/produkty/media/js/js.js"></script>
    

    <script type="text/javascript" src="/produkty/media/js/jquery.autocomplete.pack.js"></script>
    <script type="text/javascript" src="/produkty/media/js/jquery.BubblePopup-1.1.min.js"></script>
    <script type="text/javascript" src="/produkty/media/fancybox/jquery.fancybox-1.3.4.pack.js"></script>

    
    <script src="http://cdn6.muratordom.smcloud.net/t/cookie_info.js" type="text/javascript"></script>



    
     <script type="text/javascript">
function recordBlockLink(category, action) {
  try {
    ga('tzp_tracker1.send', 'event', category, "produkty/"+action);
  }catch(err){}
}
</script> 

    
    
    
    
    
     <script type="text/javascript">
function recordOutboundLink(link, category, action, label) {
  try {
    ga('tzp_tracker1.send', 'event', category, action, label);
    if (link.href)
        setTimeout(window.open(link.href), 200)
    else
        setTimeout(window.open(link), 200)
  }catch(err){}
}
function recordOutboundLinkMovie(link, category, action, label) {
  try {
    ga('tzp_tracker1.send', 'event', category, action, label);
    if (link.href)
        setTimeout(window.location.href = link.href, 200)
    else
        setTimeout(window.location.href = link, 200)
  }catch(err){}
}
function recordOutboundLinkSky(link, category, action, label) {
  try {
    ga('tzp_tracker1.send', 'event', category, action, label);
    if (link.href)
        setTimeout(window.open(link.href), 200)
    else
        setTimeout(window.open(link), 200)
  }catch(err){}
}
function recordOutboundLinkDedicated(link, category, action, label) {
  try {
    ga('tzp_tracker1.send', 'event', category, action, label);
  }catch(err){}
  if (link.href)
        setTimeout(window.open(link.href), 200)
    else
        setTimeout(window.open(link), 200)
}
</script> 


        
                <!-- mc==planet -->
        
    
</head>
<body >



    <script>
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({'Kategoria1': 'Budowa i wykończenie'});
dataLayer.push({'Kategoria2': 'Okna dachowe'});
dataLayer.push({'Ścieżka': 'Budowa i wykończenie/Okna dachowe'});;
        </script>
    
            <!-- Google Tag Manager -->
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KGJTW2"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-KGJTW2');</script>
            <!-- End Google Tag Manager -->
    
    
<!-- (C) 2000-2008 Gemius SA - gemiusTraffic / ver 11.1 / produkty/budowa-i-wykonczenie (stronaglowna/podstrony, produkty/budowa-i-wykonczenie) -->
<!--  -->
                    <script type="text/javascript">
                    var gemius_identifier = new String('bazqKM8qdvzwo5sta_8Z.8VlnH6BtrAblLbsNZJWWR7.P7');
                    </script>
                    <script type="text/javascript" src="http://muratordom.pl/scripts/gemius_skrypt_glowny.js"></script>
<!-- gemius pp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.RA7KW9_8OmT5a2RVzeBveW0DosFxkOFT.G8xzoG2of.k7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



    
<!-- SMART data - cat: ros / site_id: 56724 / page_id: 428157 / format_linears: 24845,25521,25509 / format_overlays: 25522 -->
<script type="text/javascript">
    // SMART data - cat: ros / site_id: 56724 / page_id: 428157 / format_linears: 24845,25521,25509 / format_overlays: 25522
    var smart_site_id = '56724';
    var smart_page_id = '428157';
    var smart_format_linears = '24845,25521,25509';
    var smart_format_overlays = '25522';
</script>
<script type="text/javascript" src="http://r.sascdn.com/video/config.js?nwid=1057"></script>
<script type="text/javascript" src="http://r.sascdn.com/video/controller.js?nwid=1057"></script>


    
    <div id='js_popup_newsletter'></div>
<script type="text/javascript">
$(document).ready(function(){
	if (!mpcCookieRead('popup_newsletter_visited')) {
		setTimeout(function(){
		      $('#js_popup_newsletter').load('/popup-newsletter/');
		   }, 30000);
	}	
});
</script>


    
        
            

<!--zpr_top_0-->
<div class="zpr_top_0">
	<!-- mc==zpr_top_0 -->

<!-- top_0 -->

    <div id="bmone2n-1445.2.1.30">
        <div id="top_0">
            <script>
                sas_idmnet.relase("top_0");
            </script>
        </div>
    </div>



</div>
<!--/zpr_top_0-->
        
    

    

    <div class="container">
        
            
                <div class="content top row">
                    <div class="logowanie left" id="logowanie_button">
                        logowanie
                    </div>
                    <div class="top_menu right">
                        <ul>
                            <li><a href="/produkty/reklama/" title="kontakt" onclick="window.open(this.href,'_blank'); return false;">kontakt</a></li>
                            <li><a href="http://m.tuznajdziesz.pl/" title="mobile">mobile</a></li>
                            <li><a href="/produkty/newsletter/subskrypcja/" title="newsletter">newsletter</a></li>
                            <li><a href="http://www.facebook.com/miesiecznik.zbudujdom" rel="nofollow" target="_blank" title="facebook">facebook</a></li>
                            <li><a href="http://sklep.grupazpr.pl/index.php?catalogID=241&subCatID=267&p=catalog" target="_blank" title="prasa"><img src="/produkty/media/images/icons/prasa_online.jpg" alt="prasa"></a></li>
                        </ul>
                    </div>
                </div>
                <header class="content">
                    <div class="logo">
                        <a href="/" title=""><img src="/produkty/media/images/logo.jpg" alt="tuznajdziesz.pl - nieruchomości produkty usługi"></a>
                    </div>
                    
<script type="text/javascript">
    $(document).ready(function() {
        /* hoverIntent nie spodobal sie redakcji, poza tym jest zasobożerny */
        /*$('div.menu.right li').hover(
            function(){$('div.submenu', $(this)).show().find('.ellipsis').dotdotdot()},
            function(){$('div.submenu', $(this)).hide()}
        );*/
        $('div.menu.right li').hoverIntent({
            over: function(){$('div.submenu', $(this)).show().find('.ellipsis').dotdotdot()},
            out: function(){$('div.submenu', $(this)).hide()},
            timeout: 0, interval: 100, sensitivity: 40
        });
        $('#main_search').click(function() {
            main_search_popup_show();
            return false;
        });
    });
</script>

<div class="menu right">
    <ul>
        
        
            <li class="produkty-budowlane">
            	
                <a href="/produkty/">Produkty budowlane</a>
                
                
					
		                <div class="submenu">
		                    <div class="top">
	                            <ul>
	                                
										<li>
											<a class="budowa-i-wykonczenie" href="/produkty/produkt/kategoria/budowa-i-wykonczenie-1321/" title="Budowa i wykończenie">Budowa i wykończenie</a>
										</li>
									
										<li>
											<a class="instalacje" href="/produkty/produkt/kategoria/instalacje-621/" title="Instalacje">Instalacje</a>
										</li>
									
										<li>
											<a class="wyposazenie" href="/produkty/produkt/kategoria/wyposazenie-72/" title="Wyposażenie">Wyposażenie</a>
										</li>
									
										<li>
											<a class="ogrod-i-otoczenie-domu" href="/produkty/produkt/kategoria/ogrod-i-otoczenie-domu-351/" title="Ogród i otoczenie domu">Ogród i otoczenie domu</a>
										</li>
									
										<li>
											<a class="narzedzia-sprzet-transport" href="/produkty/produkt/kategoria/narzedzia-sprzet-budowlany-srodki-transportu-2007/" title="Narzędzia, sprzęt, transport">Narzędzia, sprzęt, transport</a>
										</li>
									
										<li>
											<a class="programy-komputerowe" href="/produkty/produkt/kategoria/programy-komputerowe-1805/" title="Programy komputerowe">Programy komputerowe</a>
										</li>
									
	                            </ul>
	                        </div>
	                        
	                        
	                        <div class="bottom">
	                            <ul>
	                                
	                                    



<li>
    <div class="bloczek">
        <div class="img">
            <span onclick="window.location='/produkty/produkt/okno-dachowe-pruszynski-aura-ops-700-780x1180-mm-61342,33/';" title="Okno dachowe PRUSZYŃSKI AURA OPS 700, 780x1180 mm" class="center_hw"><img src="http://cdn19.pb.smcloud.net/s/files/t/69/08/89/6a6d8a3951/okno-dachowe-pruszynski-aura-ops-700_3270910.jpg" alt="Okno dachowe PRUSZYŃSKI AURA OPS 700, 780x1180 mm"></span>
        </div>
        <div class="txt">
           <a href="/produkty/produkt/okno-dachowe-pruszynski-aura-ops-700-780x1180-mm-61342,33/" class="ellipsis" title="Okno dachowe PRUSZYŃSKI AURA OPS 700, 780x1180 mm">Okno dachowe PRUSZYŃSKI AURA OPS 700, 780x1180 mm</a>
        </div>
    </div>
</li>



	                                
	                                    



<li>
    <div class="bloczek">
        <div class="img">
            <span onclick="window.location='/produkty/produkt/kabina-prysznicowa-kwadratowa-deante-kerria-ktk-041p-61380,4496/';" title="Kabina prysznicowa kwadratowa DEANTE Kerria KTK 041P" class="center_hw"><img src="http://cdn9.pb.smcloud.net/s/files/t/a6/b8/5e/966e35d6e8/kabina-prysznicowa-kwadratowa-deante-kerria-ktk-041p_3270909.jpg" alt="Kabina prysznicowa kwadratowa DEANTE Kerria KTK 041P"></span>
        </div>
        <div class="txt">
           <a href="/produkty/produkt/kabina-prysznicowa-kwadratowa-deante-kerria-ktk-041p-61380,4496/" class="ellipsis" title="Kabina prysznicowa kwadratowa DEANTE Kerria KTK 041P">Kabina prysznicowa kwadratowa DEANTE Kerria KTK 041P</a>
        </div>
    </div>
</li>



	                                
	                            </ul>
	                        </div>
	                        
                            
		                </div>
                	
				
            </li>
        
        
            <li class="producenci-budowlani">
            	
                <a href="/produkty/firma/">Producenci budowlani</a>
                
                
					
				
            </li>
        
        
            <li class="rysunki-cad">
            	
                <a href="/produkty/cad/">Rysunki CAD</a>
                
                
					
				
            </li>
        
        
            <li class="porady-budowlane">
            	
                <a href="/produkty/artykuly/">Porady budowlane</a>
                
                
					
		                <div class="submenu">
		                    <div class="top">
	                            <ul>
	                                
										<li>
											<a class="poradniki-budowlane" href="/produkty/artykuly/kategoria/budowa-i-wykonczenie-1321/" title="Poradniki budowlane">Poradniki budowlane</a>
										</li>
									
										<li>
											<a class="poradniki-instalacyjne" href="/produkty/artykuly/kategoria/instalacje-621/" title="Poradniki instalacyjne">Poradniki instalacyjne</a>
										</li>
									
										<li>
											<a class="poradniki-o-wyposazeniu-wnetrz" href="/produkty/artykuly/kategoria/wyposazenie-72/" title="Poradniki o wyposażeniu wnętrz">Poradniki o wyposażeniu wnętrz</a>
										</li>
									
										<li>
											<a class="ogrod-taras-otoczenie-domu" href="/produkty/artykuly/kategoria/ogrod-i-otoczenie-domu-351/" title="Ogród, taras, otoczenie domu">Ogród, taras, otoczenie domu</a>
										</li>
									
										<li>
											<a class="poradniki-narzedziowe" href="/produkty/artykuly/kategoria/narzedzia-sprzet-budowlany-srodki-transportu-2007/" title="Poradniki narzędziowe">Poradniki narzędziowe</a>
										</li>
									
										<li>
											<a class="artykuly-o-programach-komputerowych" href="/produkty/artykuly/kategoria/programy-komputerowe-1805/" title="Artykuły o programach komputerowych">Artykuły o programach komputerowych</a>
										</li>
									
	                            </ul>
	                        </div>
	                        
	                        
	                        <div class="bottom">
	                            <ul>
	                                
	                                    



<li>
    <div class="bloczek">
        <div class="img">
            <span onclick="window.location='/produkty/artykuly/wiesci-z-rynku-ciekawe-informacje-nowosci-technologiczne-wydarzenia-branzowe-1398/';" title="Wieści z rynku - ciekawe informacje, nowości technologiczne, wydarzenia branżowe" class="center_hw"><img src="http://cdn28.pb.smcloud.net/s/image/t/3525/wiesci_z_rynku_3522581.jpg" alt="Wieści z rynku - ciekawe informacje, nowości technologiczne, wydarzenia branżowe"></span>
        </div>
        <div class="txt">
           <a href="/produkty/artykuly/wiesci-z-rynku-ciekawe-informacje-nowosci-technologiczne-wydarzenia-branzowe-1398/" class="ellipsis" title="Wieści z rynku - ciekawe informacje, nowości technologiczne, wydarzenia branżowe">Wieści z rynku - ciekawe informacje, nowości technologiczne, wydarzenia branżowe</a>
        </div>
    </div>
</li>



	                                
	                                    



<li>
    <div class="bloczek">
        <div class="img">
            <span onclick="window.location='/produkty/artykuly/zainspiruj-sie-zywiolami-1401/';" title="Zainspiruj się... żywiołami" class="center_hw"><img src="http://cdn24.pb.smcloud.net/s/image/t/3530/zainspiruj_sie_zywiolami_3524163.jpg" alt="Zainspiruj się... żywiołami"></span>
        </div>
        <div class="txt">
           <a href="/produkty/artykuly/zainspiruj-sie-zywiolami-1401/" class="ellipsis" title="Zainspiruj się... żywiołami">Zainspiruj się... żywiołami</a>
        </div>
    </div>
</li>



	                                
	                            </ul>
	                        </div>
	                        
                            
                                
                            <div class="bottom img">
                                <a href="/produkty/artykuly/kategoria/wybor-na-5-5848/" title="Wybór na 5">
                                <img alt="Wybór na 5" src="/produkty/media/images/wn5.jpg" />
                                </a>
                            </div>
                            
		                </div>
                	
				
            </li>
        
        
            <li class="zakupy">
            	
                <a href="http://zakupy.tuznajdziesz.pl">Zakupy</a>
                
                
					
		                <div class="submenu">
		                    <div class="top">
	                            <ul>
	                                
										<li>
											<a class="zakupy-budowatuznajdzieszpl" href="http://zakupy-budowa.tuznajdziesz.pl" title="Zakupy-budowa.tuznajdziesz.pl">Zakupy-budowa.tuznajdziesz.pl</a>
										</li>
									
										<li>
											<a class="zakupy-wnetrzatuznajdzieszpl" href="http://zakupy-wnetrza.tuznajdziesz.pl/" title="Zakupy-wnetrza.tuznajdziesz.pl">Zakupy-wnetrza.tuznajdziesz.pl</a>
										</li>
									
										<li>
											<a class="zakupy-ogrodtuznajdzieszpl" href="http://zakupy-ogrod.tuznajdziesz.pl/" title="Zakupy-ogrod.tuznajdziesz.pl">Zakupy-ogrod.tuznajdziesz.pl</a>
										</li>
									
	                            </ul>
	                        </div>
	                        
	                        
                            
		                </div>
                	
				
            </li>
        
        
            <li class="wideo-glowna">
            	
                <a href="/produkty/filmy/">Wideo</a>
                
                
					
				
            </li>
        
        
            <li class="wiecej">
            	
            	<a href="#" onclick="return false;">▼</a>
            	
                
					
		                <div class="submenu">
		                    <div class="top">
	                            <ul>
	                                
										<li>
											<a class="katalogi-wiecej" href="/produkty/katalogi/" title="Katalogi">Katalogi</a>
										</li>
									
	                            </ul>
	                        </div>
	                        
	                        
                            
		                </div>
                	
				
            </li>
        
    </ul>
</div>

                    <div class="clear"></div>

                    
        
            

<!--zpr_header-->
<div class="zpr_header">
	<!-- mc==zpr_header -->

<!-- header -->

    <div id="bmone2n-1445.2.1.38">
        <div id="header">
            <script>
                sas_idmnet.relase("header");
            </script>
        </div>
    </div>



</div>
<!--/zpr_header-->
        
    

                </header>
            



     <!--zpr_sticky-->
    <div class="zpr_sticky"></div>
    <!--/zpr_sticky-->
    <!--zpr_screening-->
    <div class="zpr_screening">

    <!--zpr_combo-->
    <div class="zpr_combo">

    
        

<!--zpr_top_1-->
<div class="zpr_top_1">
	<!-- mc==zpr_top_1 -->

<!-- top_1 -->

    <div id="bmone2n-1445.2.1.1">
        <div id="top_1">
            <script>
                sas_idmnet.relase("top_1");
            </script>
        </div>
    </div>



</div>
<!--/zpr_top_1-->
    

        <!--zpr_sky-->
        <div class="zpr_sky">
            <!--zpr_sky_left-->
                
                    

<!--zpr_sky_left-->
<div class="zpr_sky_left">
	<!-- mc==zpr_sky_left -->

<!-- sky_left -->

    <div id="bmone2n-1445.2.1.12">
        <div id="sky_left">
            <script>
                sas_idmnet.relase("sky_left");
            </script>
        </div>
    </div>



</div>
<!--/zpr_sky_left-->
                
            <!--/zpr_sky_left-->

            <!--zpr_sky_left-->
                
                    

<!--zpr_sky_right-->
<div class="zpr_sky_right">
	<!-- mc==zpr_sky_right -->

<!-- sky_right -->

    <div id="bmone2n-1445.2.1.3">
        <div id="sky_right">
            <script>
                sas_idmnet.relase("sky_right");
            </script>
        </div>
    </div>



</div>
<!--/zpr_sky_right-->
                
            <!--/zpr_sky_left-->
        </div>
        <!--/zpr_sky-->
    </div>
    <!--zpr_combo-->
    <!--koniec-nowa-reklama-->
            
    

<script type="text/javascript">
    $(document).ready(function(){
        $('#search_product_form #id_keyword').autocomplete('/produkty/produkt/autocomplete/', {
            matchContains: true,
            selectFirst: false,
            max:300,
            cacheLength: 1,
            matchSubset: false
        }).result(function(event, data) {
            $(event.target.form).submit();
        });

        $('#id_keyword').watermark('wpisz wyszukiwany produkt', {useNative: false});

        $('#search_product_form').submit(function() {
            $('#search_product_submit').hide();
            $('.search_wait_image, .search_wait_image2').show();
            //return false;
            var params = []
            params.push('');
            var product_str = $('#search_product_form input#id_keyword').val();
            params.push(product_str);
            var company_str = $('#search_product_form input#id_company').val();
            params.push(company_str);
            var hasfiles = $('#search_product_form input#id_files:checked').val() ? 1 : 0;
            params.push(hasfiles);
            var hascad = $('#search_product_form input#id_cad:checked').val() ? 1 : 0;
            params.push(hascad);
            params.push(0);
            var path = $('input#current_path').val();
            var href = path + 'filter_' + params.join(';') + '/';
            window.location = href
            return false;
        });
    });
</script>


<div class="search_wait_image2"></div>

<div class="seek content">
    <div class="div">
        <div class="lupa">
            <img src="/produkty/media/images/icons/big_lupa.png" alt="szukaj">
        </div>
        <div class="seek_body">
            <form action="/produkty/produkt/szukaj/" method="get" id="search_product_form">
                <div class="meat">
                    <div class="search">
                        <input id="id_keyword" type="text" name="keyword" value="">
                        
                            
<p>12 258 produktów</p>

                        
                    </div>
                    <div class="choose">
                        <ul>
                            <li><input type="checkbox" class="checkbox" name="files"  id="id_files"><label for="id_files" class="etykieta"></label><label for="id_files"> z plikami do pobrania</label></li>
                            <li><input type="checkbox" class="checkbox" name="cad"  id="id_cad"><label for="id_cad" class="etykieta"></label><label for="id_cad"> z rysunkami CAD</label></li>
                        </ul>
                    </div>
                </div>
                <input type="hidden" name="current_path" id="current_path" value="/produkty/produkt/szukaj/" />
                <div class="button">
                    <div class="search_wait_image"></div>
                    <button type="submit" id="search_product_submit">Szukaj</button>
                </div>
            </form>
            <a href="javascript:void(0)" onclick="return show_popup_cat_tree();">mapa kategorii</a>
        </div>
    </div>
</div>



            
                <div class="content" id="sky">
                    
                </div>
            
            
            

<div class="breadcrumbs content" id="breadcrumbs">
	<span><a href="http://tuznajdziesz.pl/" title="Przejdź do strony głównej">tuznajdziesz.pl</a></span>
	
		
		    
                
				    <a href="/produkty/">Produkty</a>
				

				
                    <a class="" href="/produkty/produkt/kategoria/budowa-i-wykonczenie-1321/" title="Budowa i wykończenie">Budowa i wykończenie</a>
				
			
                

				
					
						
							<span class="act last ">Okna dachowe</span>
						
					
				
			
		
	
</div>

            
            
     
<script type="text/javascript">
    $(document).ready(function() {

        if ($('#box_categorie').find('.new_kat').length < 1) {
            $('#kategory_top_button').attr("disabled", "disabled");
            if (!$('#filter_top_button').hasClass('on'))
                $('#filter_top_button').addClass('on');

        }

        $('#kategory_top_button').click(function() {
            $('#box_filtry').slideUp(function() {
                $(this).insertAfter('#box_categorie').slideDown();
            });
            if (!$('#kategory_top_button').hasClass('on'))
                $('#kategory_top_button').addClass('on');
            if ($('#filter_top_button').hasClass('on'))
                $('#filter_top_button').removeClass('on');

        });

        $('#filter_top_button').click(function() {
            $('#box_categorie').slideUp(function() {
                $(this).insertAfter('#box_filtry').slideDown();
            });

            if (!$('#filter_top_button').hasClass('on'))
                $('#filter_top_button').addClass('on');
            if ($('#kategory_top_button').hasClass('on'))
                $('#kategory_top_button').removeClass('on');
        });

        var more_rows = 2;
        var container = $('#listing');

        $('#szukaj_box').hide();

        $('#lupka').click(function() {
            $('#szukaj_box').slideToggle('fast');
        });

        var pozycja_stick = $('.pozycja-stick');
        var filters = $('#filters');
        var filtry_listing = $('.filtry_listing');
        var listing = $('#listing');
        
    });
</script>
   <!-- mc==ekstra_kody_srodek -->
  
    
        


<div class="linkownia content">
    
    <div class="info">
        <div class="right">
            



    <!-- mc==ekstra_kody_srodek -->

    

    
        <div class="logo">

            
                <a href="/produkty/firma/fakro-88/produkty/" title="FAKRO" rel="dofollow">
                    <img src="http://cdn18.pb.smcloud.net/s/files/t/66/97/6d/66976d1f26c3b77e_2253235.jpg" alt="FAKRO" />
                </a>                    
                        

        </div>
    
        <div class="txt">
            <table>
                <tr>
                    <td>
                        <p>
	<span style="color:#000000;"><strong>Patronem kategorii</strong></span></p>
<p>
	<span style="color:#000000;"><strong>jest firma <strong>FAKRO</strong></strong></span></p>

                    </td>
                </tr>
            </table>
        </div>
    
    




        </div>
        <div class="left">
            <table>
                <tr>
                    <td><h1 id="1527">Okna dachowe</h1> <span>(56)</span></td>
                </tr>
            </table>
        </div>
    </div>
    
</div>

    

<div class="pozycja-stick"></div>

<div class="filtry_listing">
    <div class="main">
        <div class="pozycje">
            <div class="right">
                
    <div class="icons">
        <img onclick="javascript:window.location='icons/?utm_campaign=dach&amp;utm_medium=link_akcja&amp;utm_source=muratordom.pl';" src="/produkty/media//images/icons/kafelki.png" alt="Pokaż jako ikony" title="Pokaż jako ikony">
        <img src="/produkty/media//images/icons/lupa_white.png" id="lupka" alt="lupka">
    </div>
 
    <div class="open">
        <a id="open_compare" data-url="/produkty/produkt/porownaj-link/" href="#" class="product" title="porównaj"><!-- --></a>
        <a id="open_schowek" data-url="/produkty/produkt/schowek-link/" href="#" class="product" title="schowek"><!-- --></a>
    </div>
 
                <div class="perpage">
                    <form id="results_form" method="get" action="/produkty/produkt/results_filter/">
                        <select name="per_page" id="id_per_page">
<option value="20" selected="selected">20 wyników</option>
<option value="40">40 wyników</option>
<option value="80">80 wyników</option>
</select>
                    </form>
                </div>
                
            </div>
            
	<div class="left">
		<button id='kategory_top_button' class='on'>KATEGORIE</button>
		<button id='filter_top_button'>FILTRY</button>
	</div>

        </div>
    </div>

    
    
    <script type="text/javascript">
    $(document).ready(function() {
 		$('#search_product_submit_block').click(function() {
            var params = []
            params.push('');
            var product_str = $('#search_product_form_block input#id_keyword_block').val();
            params.push(product_str);
            
            var path = $('input#current_path_block').val();
            params.push('');
            params.push(0);
            params.push(0);
            params.push(0);
            var filterstr = 'filter_' + params.join(';');

            var icons = path.search('icons/');
            var href = '';
            if (icons > 0)
                href = path.slice(0, icons) + filterstr + '/icons/';
            else
                href = path + filterstr + '/';
            href = href.replace(/\/+$/, '/');

            window.location = href;
            return false;
        });
   });
</script>

<div class="seek2" id="szukaj_box">
	<div class="seek_body">
	<form id="search_product_form_block" method="get" action="/produkty/produkt/szukaj/">
		<div class="search">
		    <input id="id_keyword_block" type="text" value="szukana fraza" name="keyword" onfocus="if(value==defaultValue) {value='';};" onblur="if(value== '') {value=defaultValue;};">
			<input type="hidden" name="current_path" id="current_path_block" value="/produkty/produkt/szukaj/" />
		</div>
		<div class="button">
			<button type="submit" id="search_product_submit_block" name="">
				szukaj
			</button>
		</div>
	</form>
	</div>
</div>


</div>


    <div id="listing" class="new_listing content">
        <div class="filtr_col">

            <div id="box_categorie">
 	
		


<div class="new_kat">
	<div class="title">
        Kategorie
        
            <a href="/produkty/produkt/kategoria/budowa-i-wykonczenie-1321/" class="wroc">Wyżej</a>
        
    </div>      
            <ul>
                
                    <li class="pierwszy">Okna dachowe</li>
                
            </ul>
</div>


 
 

	
</div>
            
    

<script type="text/javascript">
	$(document).ready(function() {
		$('#more_companies_button').click(function() {
		var hidden_li = $('ul#companies').find('li:hidden');
			if (hidden_li.length>0)
			{
				for(var i=0; i<hidden_li.length && i<10; i++)
				{
					$(hidden_li[i]).css('display','block');
				}

			}else
			{
				$('ul#companies').find('li[style="display: block;"]').each(function(i, v){
					 $(v).css('display','none');
				});
			}
			count = $('ul#companies').find('li:hidden').length;
			if (count==0)
			{
				$('#more_companies_button').html('zwiń');
			}
			else
			{

				$('#more_companies_button').html('rozwiń');
			}
			return false;
		});
	});
</script>



<div id='box_filtry'>
	<form action="." method="get" id="filter_form" style="width:0; height:0;">
		
		<input type="hidden" name="current_args" id="current_args" value="utm_campaign=dach&amp;utm_medium=link_akcja&amp;utm_source=muratordom.pl">
		<input type="hidden" name="path_to_filter" id="path_to_filter" value="/produkty/produkt/kategoria/okna-dachowe-1527/"/>
	</form>

	
	

	
	<div class="filtr" id="filtr_box_company">
		<div class="title">
			Firma  
		</div>
		<ul id="companies">
			
    
        <li class="check" >
            <input type="checkbox" data-filter="88"  />
            
                <a href="/produkty/firma/fakro-88/produkty/okna-dachowe-1527/" title="FAKRO">FAKRO</a>
                <span>(42)</span>
            
        </li>
    

    
        <li class="check" >
            <input type="checkbox" data-filter="33"  />
            
                <a href="/produkty/firma/pruszynski-sp-z-oo-33/produkty/okna-dachowe-1527/" title="PRUSZYŃSKI">PRUSZYŃSKI</a>
                <span>(5)</span>
            
        </li>
    

    
        <li class="check" >
            <input type="checkbox" data-filter="72"  />
            
                <a href="/produkty/firma/icopal-72/produkty/okna-dachowe-1527/" title="ICOPAL">ICOPAL</a>
                <span>(4)</span>
            
        </li>
    

    
        <li class="check" >
            <input type="checkbox" data-filter="92"  />
            
                <a href="/produkty/firma/velux-92/produkty/okna-dachowe-1527/" title="VELUX Polska">VELUX Polska</a>
                <span>(3)</span>
            
        </li>
    

    
        <li class="check" >
            <input type="checkbox" data-filter="2062"  />
            
                <a href="/produkty/firma/okpol-2062/produkty/okna-dachowe-1527/" title="OKPOL">OKPOL</a>
                <span>(2)</span>
            
        </li>
    



			
			<li class="ok">
				<button  onclick="set_filter()" class="light" type="submit">
					Filtruj
				</button>
			</li>
		</ul>
	</div>
	

	

	<script type="text/javascript">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</script>


    
        
        
            
               <ul id='parameters'>
                    
                    
                        
                            <script type="text/javascript">
    $(document).ready(function() {
        $('a#param_398').click(function() {
            var menu = $(this).next('div.submenu');
            $('div#filters div.submenu').not(menu).fadeOut(100);
            menu.css('top', $(this).closest('div.sub').height()+'px').fadeToggle(100, function() {
                menu = menu.filter(':visible:not(:has(div.jspContainer))');
                if (!menu.length)
                    return
                menu.jScrollPane({
                    verticalGutter: 5,
                    'showArrows': false
                }).mousewheel(function(event) {
                    if ($(this).data('jsp').getIsScrollableV()) {
                        event.preventDefault();
                    }
                });
                $('.jspDrag', menu).hide();
                menu.mouseenter(function(){
                    $('.jspDrag', menu).stop(true, true).fadeIn(200);
                });
                menu.mouseleave(function(){
                    $('.jspDrag', menu).stop(true, true).fadeOut(100);
                });
            });
            return false;
        });
    });
</script>



    
    
    
    
    
         <div class="filtr" id='filtr_box_398'> 
	           	<div class="title">
	           		 Rodzaj 
	           		
	           	</div>
	           <ul class="param_value">	
	           			 	
	           				<li class="radio">
		                        	<input  type="radio" name="rodzaj"  checked="checked"  />dowolne
		                     </li> 
		          		
		                
		                	
		                    
		                        <li class="radio">
		                        	<input  data-filter="91" type="radio" name="rodzaj"  id="rodzaj91" />okno obrotowe
		                        </li>
		                    
		                    
		                    
		                
		                	
		                    
		                        <li class="radio">
		                        	<input  data-filter="92" type="radio" name="rodzaj"  id="rodzaj92" />okno uchylno-obrotowe
		                        </li>
		                    
		                    
		                    
		                
		                	
		                    
		                        <li class="radio">
		                        	<input  data-filter="93" type="radio" name="rodzaj"  id="rodzaj93" />wyłaz dachowy
		                        </li>
		                    
		                    
		                    
		                
		                	
		                    
		                        <li class="radio">
		                        	<input  data-filter="94" type="radio" name="rodzaj"  id="rodzaj94" />okno kolankowe
		                        </li>
		                    
		                    
		                    
		                
		                	
		                    
		                        <li class="radio">
		                        	<input  data-filter="95" type="radio" name="rodzaj"  id="rodzaj95" />balkon dachowy
		                        </li>
		                    
		                    
		                    
		                
		                <li class="ok">
	                            	<button  onclick="set_filter()" class="light" type="submit">Filtruj</button>
	                    </li>
		            </ul>
		            <div class="filter_param">
		                <input type="hidden" name="param_id" value="398"/>
		                <input type="hidden" name="param_type" value="wyliczenie"/>
		           </div>
     		</div>
        
    
    
    
    
    


                        
                     
                    
                    
                        
                            <script type="text/javascript">
    $(document).ready(function() {
        $('a#param_2749').click(function() {
            var menu = $(this).next('div.submenu');
            $('div#filters div.submenu').not(menu).fadeOut(100);
            menu.css('top', $(this).closest('div.sub').height()+'px').fadeToggle(100, function() {
                menu = menu.filter(':visible:not(:has(div.jspContainer))');
                if (!menu.length)
                    return
                menu.jScrollPane({
                    verticalGutter: 5,
                    'showArrows': false
                }).mousewheel(function(event) {
                    if ($(this).data('jsp').getIsScrollableV()) {
                        event.preventDefault();
                    }
                });
                $('.jspDrag', menu).hide();
                menu.mouseenter(function(){
                    $('.jspDrag', menu).stop(true, true).fadeIn(200);
                });
                menu.mouseleave(function(){
                    $('.jspDrag', menu).stop(true, true).fadeOut(100);
                });
            });
            return false;
        });
    });
</script>



    
    
    
    
    
         <div class="filtr" id='filtr_box_2749'> 
	           	<div class="title">
	           		 Materiał 
	           		
	           	</div>
	           <ul class="param_value">	
	           			 	
	           				<li class="radio">
		                        	<input  type="radio" name="materia"  checked="checked"  />dowolne
		                     </li> 
		          		
		                
		                	
		                    
		                        <li class="radio">
		                        	<input  data-filter="292" type="radio" name="materia"  id="materia292" />drewniane
		                        </li>
		                    
		                    
		                    
		                
		                	
		                    
		                        <li class="radio">
		                        	<input  data-filter="293" type="radio" name="materia"  id="materia293" />z PVC
		                        </li>
		                    
		                    
		                    
		                
		                <li class="ok">
	                            	<button  onclick="set_filter()" class="light" type="submit">Filtruj</button>
	                    </li>
		            </ul>
		            <div class="filter_param">
		                <input type="hidden" name="param_id" value="2749"/>
		                <input type="hidden" name="param_type" value="wyliczenie"/>
		           </div>
     		</div>
        
    
    
    
    
    


                        
                     
                    
                    
                        
                            <script type="text/javascript">
    $(document).ready(function() {
        $('a#param_29586').click(function() {
            var menu = $(this).next('div.submenu');
            $('div#filters div.submenu').not(menu).fadeOut(100);
            menu.css('top', $(this).closest('div.sub').height()+'px').fadeToggle(100, function() {
                menu = menu.filter(':visible:not(:has(div.jspContainer))');
                if (!menu.length)
                    return
                menu.jScrollPane({
                    verticalGutter: 5,
                    'showArrows': false
                }).mousewheel(function(event) {
                    if ($(this).data('jsp').getIsScrollableV()) {
                        event.preventDefault();
                    }
                });
                $('.jspDrag', menu).hide();
                menu.mouseenter(function(){
                    $('.jspDrag', menu).stop(true, true).fadeIn(200);
                });
                menu.mouseleave(function(){
                    $('.jspDrag', menu).stop(true, true).fadeOut(100);
                });
            });
            return false;
        });
    });
</script>


    <script type="text/javascript">
        $(document).ready(function(){
            var inputs = $('a#param_29586').next('div.submenu').find(':text');
            inputs.filter('.param_left').watermark('od', {useNative: false});
            inputs.filter('.param_right').watermark('do', {useNative: false});
            inputs.filter('.param_left, .param_right').keyup(function() {
                var el = $(this).closest('li.custom').find('input.helper');
                add_param_filter(el);
            });
        });
    </script>


    
    
    
    
        
        <!--tu jakiś ładny scroller-->
        
           <div class="filtr" id='filtr_box_29586'> 
	           	<div class="title">
	           		 Współczynnik przenikania ciepła Uw (W/(m²K))
	           		
	           	</div>
	           <ul class="param_value">	 
	                <li>
	                	<input class="half" name='left' type="text"   placeholder="od">
	                    
	                    <input class="half" name='right' type="text"   placeholder="do">                        
	                    
	                    <input class="helper" type="hidden" data-filter="1" />
	                    <button type="submit" onclick="set_filter()">Filtruj</button>
	                </li>
	                
            	</ul>
            	<div class="filter_param">
	                <input type="hidden" name="param_id" value="29586"/>
	                <input type="hidden" name="param_type" value="liczba"/>
	                <input type="hidden" name="param_unit" value="W/(m²K)"/>
           		</div>
           </div> 
    
    
    
    


                        
                     
                    
               </ul>
            
        
        <div style="clear: both"></div>
  


	
</div>



        </div>

         
    <input type="hidden" id="in_schowek" value="[]" />
    <input type="hidden" id="in_compare" value="[]" />


            <div class="item_col">
                <div class="list_items ">
                    <ul>
                        
    
        












<li class=" drugi extra" data-add_url="/produkty/produkt/porownaj/okno-do-dachow-plaskich-fakro-def-du6-06k-90x120-cm-51394/" data-title="Okno do dachów płaskich FAKRO DEF DU6 06K 90x120 cm">
    <span style="display: none;">sponsored: True, rand: 21238</span>
    <input type="hidden" id="51394" name="compare" value="51394">
    <div class="bg"></div>
    <div class="img extra">

            
            <a class="img" href="/produkty/produkt/okno-do-dachow-plaskich-fakro-def-du6-06k-90x120-cm-51394,88/" title="Okno do dachów płaskich FAKRO DEF DU6 06K 90x120 cm" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn30.pb.smcloud.net/s/files/t/ab/d3/60/0813bad43c/okno-do-dachow-plaskich-fakro-dxf_2525468.jpg" alt="Okno do dachów płaskich FAKRO DEF DU6 06K 90x120 cm"/>
                <noscript><img src="http://cdn30.pb.smcloud.net/s/files/t/ab/d3/60/0813bad43c/okno-do-dachow-plaskich-fakro-dxf_2525468.jpg" alt="Okno do dachów płaskich FAKRO DEF DU6 06K 90x120 cm" /></noscript>
            </a>
            

        

                <img src="/produkty/media//images/icons/produkt_wyrozniony.png" alt="produkt wyróżniony">

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/okno-do-dachow-plaskich-fakro-def-du6-06k-90x120-cm-51394,88/" title="Okno do dachów płaskich FAKRO DEF DU6 06K 90x120 cm"> FAKRO DEF DU6 06K 90x120 cm</a></div>
            <p> Okno dachowe do dachów płaskich DEF DU6 06K o wymiarach 90x120 cm. Jest to otwierane elektrycznie w bezprzewodowym system...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/fakro-88/" title="FAKRO Sp. z o.o.">FAKRO Sp. z o.o.</a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/okna-dachowe-1527/" title="Okna dachowe">Okna dachowe</a><input type="hidden" name="catid" value="1527" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="">
                <p><a href="/produkty/produkt/okno-do-dachow-plaskich-fakro-def-du6-06k-90x120-cm-51394,88/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/okno-do-dachow-plaskich-fakro-def-du6-06k-90x120-cm-51394,88/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/okno-do-dachow-plaskich-fakro-def-du6-06k-90x120-cm-51394/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/okno-do-dachow-plaskich-fakro-def-du6-06k-90x120-cm-51394/" title="Usuń z porównania">Usuń z porównania</a>
                    <a href="/produkty/firma/fakro-88/kontakty/" title="Gdzie kupić" onclick="recordBlockLink('Wyświetlenie karty kontaktowej Gdzie kupić', '/produkty/firma/fakro-88/kontakty/')">Gdzie kupić</a>
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/okno-do-dachow-plaskich-fakro-def-du6-06k-90x120-cm-51394/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/okno-do-dachow-plaskich-fakro-def-du6-06k-90x120-cm-51394/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
          
        
    
        












<li class=" extra" data-add_url="/produkty/produkt/porownaj/okno-balkonowe-fakro-fgh-v-p2-galeria-33047/" data-title="Okno balkonowe FAKRO FGH-V P2 Galeria">
    <span style="display: none;">sponsored: True, rand: 6317</span>
    <input type="hidden" id="33047" name="compare" value="33047">
    <div class="bg"></div>
    <div class="img extra">

            
            <a class="img" href="/produkty/produkt/okno-balkonowe-fakro-fgh-v-p2-galeria-33047,88/" title="Okno balkonowe FAKRO FGH-V P2 Galeria" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn4.pb.smcloud.net/s/files/t/a7/e8/c7/a7e8c7096e7b70b5_2253236.jpg" alt="Okno balkonowe FAKRO FGH-V P2 Galeria"/>
                <noscript><img src="http://cdn4.pb.smcloud.net/s/files/t/a7/e8/c7/a7e8c7096e7b70b5_2253236.jpg" alt="Okno balkonowe FAKRO FGH-V P2 Galeria" /></noscript>
            </a>
            

        

                <img src="/produkty/media//images/icons/produkt_wyrozniony.png" alt="produkt wyróżniony">

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/okno-balkonowe-fakro-fgh-v-p2-galeria-33047,88/" title="Okno balkonowe FAKRO FGH-V P2 Galeria">FAKRO FGH-V P2 Galeria</a></div>
            <p> Okno dachowe FAKRO FGH-V P2 Galeria to nowatorskie, duże okno dachowe, w którym otwarte skrzydła tworzą balkon. Okno balk...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/fakro-88/" title="FAKRO Sp. z o.o.">FAKRO Sp. z o.o.</a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/okna-dachowe-1527/" title="Okna dachowe">Okna dachowe</a><input type="hidden" name="catid" value="1527" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="">
                <p><a href="/produkty/produkt/okno-balkonowe-fakro-fgh-v-p2-galeria-33047,88/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/okno-balkonowe-fakro-fgh-v-p2-galeria-33047,88/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/okno-balkonowe-fakro-fgh-v-p2-galeria-33047/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/okno-balkonowe-fakro-fgh-v-p2-galeria-33047/" title="Usuń z porównania">Usuń z porównania</a>
                    <a href="/produkty/firma/fakro-88/kontakty/" title="Gdzie kupić" onclick="recordBlockLink('Wyświetlenie karty kontaktowej Gdzie kupić', '/produkty/firma/fakro-88/kontakty/')">Gdzie kupić</a>
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/okno-balkonowe-fakro-fgh-v-p2-galeria-33047/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/okno-balkonowe-fakro-fgh-v-p2-galeria-33047/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
          
        
    
        












<li class=" drugi extra" data-add_url="/produkty/produkt/porownaj/okno-obrotowe-fakro-ftt-u8-thermo-78118-cm-33849/" data-title="Okno obrotowe FAKRO FTT U8 Thermo 78/118 cm">
    <span style="display: none;">sponsored: True, rand: 9679</span>
    <input type="hidden" id="33849" name="compare" value="33849">
    <div class="bg"></div>
    <div class="img extra">

            
            <a class="img" href="/produkty/produkt/okno-obrotowe-fakro-ftt-u8-thermo-78118-cm-33849,88/" title="Okno obrotowe FAKRO FTT U8 Thermo 78/118 cm" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn14.pb.smcloud.net/s/files/t/20/14/af/a6aeb4d5aa/okno-obrotowe-fakro-ftt-u8-thermo-zlota-budowlana-marka-roku-2013-w-kategorii-okna-dachowe_2503674.jpg" alt="Okno obrotowe FAKRO FTT U8 Thermo 78/118 cm"/>
                <noscript><img src="http://cdn14.pb.smcloud.net/s/files/t/20/14/af/a6aeb4d5aa/okno-obrotowe-fakro-ftt-u8-thermo-zlota-budowlana-marka-roku-2013-w-kategorii-okna-dachowe_2503674.jpg" alt="Okno obrotowe FAKRO FTT U8 Thermo 78/118 cm" /></noscript>
            </a>
            

        

                <img src="/produkty/media//images/icons/produkt_wyrozniony.png" alt="produkt wyróżniony">

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/okno-obrotowe-fakro-ftt-u8-thermo-78118-cm-33849,88/" title="Okno obrotowe FAKRO FTT U8 Thermo 78/118 cm">FAKRO FTT U8 Thermo 78/118 cm</a></div>
            <p> Okno dachowe obrotowe FTT U8 Thermo firmy FAKRO z zawiasem umieszczonym powyżej połowy wysokości okna. Specjalna konstruk...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/fakro-88/" title="FAKRO Sp. z o.o.">FAKRO Sp. z o.o.</a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/okna-dachowe-1527/" title="Okna dachowe">Okna dachowe</a><input type="hidden" name="catid" value="1527" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="">
                <p><a href="/produkty/produkt/okno-obrotowe-fakro-ftt-u8-thermo-78118-cm-33849,88/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/okno-obrotowe-fakro-ftt-u8-thermo-78118-cm-33849,88/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/okno-obrotowe-fakro-ftt-u8-thermo-78118-cm-33849/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/okno-obrotowe-fakro-ftt-u8-thermo-78118-cm-33849/" title="Usuń z porównania">Usuń z porównania</a>
                    <a href="/produkty/firma/fakro-88/kontakty/" title="Gdzie kupić" onclick="recordBlockLink('Wyświetlenie karty kontaktowej Gdzie kupić', '/produkty/firma/fakro-88/kontakty/')">Gdzie kupić</a>
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/okno-obrotowe-fakro-ftt-u8-thermo-78118-cm-33849/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/okno-obrotowe-fakro-ftt-u8-thermo-78118-cm-33849/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
          
        
    
        












<li class="" data-add_url="/produkty/produkt/porownaj/okno-obrotowe-fakro-ftp-v-p2-secure-78118-cm-33052/" data-title="Okno obrotowe FAKRO FTP-V P2 Secure 78/118 cm">
    <span style="display: none;">sponsored: False, rand: 3560</span>
    <input type="hidden" id="33052" name="compare" value="33052">
    <div class="bg"></div>
    <div class="img">

            
            <a class="img" href="/produkty/produkt/okno-obrotowe-fakro-ftp-v-p2-secure-78118-cm-33052,88/" title="Okno obrotowe FAKRO FTP-V P2 Secure 78/118 cm" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn8.pb.smcloud.net/s/files/t/10/da/66/10da66be52bf6851_2264968.jpg" alt="Okno obrotowe FAKRO FTP-V P2 Secure 78/118 cm"/>
                <noscript><img src="http://cdn8.pb.smcloud.net/s/files/t/10/da/66/10da66be52bf6851_2264968.jpg" alt="Okno obrotowe FAKRO FTP-V P2 Secure 78/118 cm" /></noscript>
            </a>
            

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/okno-obrotowe-fakro-ftp-v-p2-secure-78118-cm-33052,88/" title="Okno obrotowe FAKRO FTP-V P2 Secure 78/118 cm">FTP-V P2 Secure 78/118 cm</a></div>
            <p> Okno obrotowe FTP-V P2 Secure firmy FAKRO to okna dachowe o podwyższonej odporności na włamanie z szybą antywłamaniową kl...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/fakro-88/" title="FAKRO Sp. z o.o.">FAKRO Sp. z o.o.</a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/okna-dachowe-1527/" title="Okna dachowe">Okna dachowe</a><input type="hidden" name="catid" value="1527" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="">
                <p><a href="/produkty/produkt/okno-obrotowe-fakro-ftp-v-p2-secure-78118-cm-33052,88/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/okno-obrotowe-fakro-ftp-v-p2-secure-78118-cm-33052,88/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/okno-obrotowe-fakro-ftp-v-p2-secure-78118-cm-33052/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/okno-obrotowe-fakro-ftp-v-p2-secure-78118-cm-33052/" title="Usuń z porównania">Usuń z porównania</a>
                    <a href="/produkty/firma/fakro-88/kontakty/" title="Gdzie kupić" onclick="recordBlockLink('Wyświetlenie karty kontaktowej Gdzie kupić', '/produkty/firma/fakro-88/kontakty/')">Gdzie kupić</a>
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/okno-obrotowe-fakro-ftp-v-p2-secure-78118-cm-33052/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/okno-obrotowe-fakro-ftp-v-p2-secure-78118-cm-33052/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
                <li class="full">
                    
                        

<div id="zpr_adv_top" class="zpr_adv_top">
	<!--nowa-reklama-->
    

<!--zpr_inside_top_a-->
<div class="zpr_inside_top_a">
	<!-- mc==zpr_inside_top_a -->

<!-- inside_top_a -->

    <div id="bmone2n-1445.2.1.44">
        <div id="inside_top_a">
            <script>
                sas_idmnet.relase("inside_top_a");
            </script>
        </div>
    </div>



</div>
<!--/zpr_inside_top_a-->
    

<!--zpr_inside_top_b-->
<div class="zpr_inside_top_b">
	<!-- mc==zpr_inside_top_b -->

<!-- inside_top_b -->

    <div id="bmone2n-1445.2.1.45">
        <div id="inside_top_b">
            <script>
                sas_idmnet.relase("inside_top_b");
            </script>
        </div>
    </div>



</div>
<!--/zpr_inside_top_b-->
   <!--koniec-nowa-reklama-->
</div>


                    
                </li>
                
            
            
          
        
    
        












<li class=" drugi" data-add_url="/produkty/produkt/porownaj/okno-obrotowe-fakro-ptp-vpi-u3-78118-cm-33864/" data-title="Okno obrotowe FAKRO PTP-V/PI U3 78/118 cm">
    <span style="display: none;">sponsored: False, rand: 143</span>
    <input type="hidden" id="33864" name="compare" value="33864">
    <div class="bg"></div>
    <div class="img">

            
            <a class="img" href="/produkty/produkt/okno-obrotowe-fakro-ptp-vpi-u3-78118-cm-33864,88/" title="Okno obrotowe FAKRO PTP-V/PI U3 78/118 cm" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn30.pb.smcloud.net/s/files/t/c4/c1/e6/c4c1e69513bf0a26_2249000.jpg" alt="Okno obrotowe FAKRO PTP-V/PI U3 78/118 cm"/>
                <noscript><img src="http://cdn30.pb.smcloud.net/s/files/t/c4/c1/e6/c4c1e69513bf0a26_2249000.jpg" alt="Okno obrotowe FAKRO PTP-V/PI U3 78/118 cm" /></noscript>
            </a>
            

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/okno-obrotowe-fakro-ptp-vpi-u3-78118-cm-33864,88/" title="Okno obrotowe FAKRO PTP-V/PI U3 78/118 cm">FAKRO PTP-V/PI U3 78/118 cm</a></div>
            <p> Okna dachowe obrotowe PTP-V/PI U3 firmy FAKRO w kolorze okleiny sosna, o aluminiowo-tworzywowej konstrukcji. Okna Fakro w...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/fakro-88/" title="FAKRO Sp. z o.o.">FAKRO Sp. z o.o.</a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/okna-dachowe-1527/" title="Okna dachowe">Okna dachowe</a><input type="hidden" name="catid" value="1527" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="">
                <p><a href="/produkty/produkt/okno-obrotowe-fakro-ptp-vpi-u3-78118-cm-33864,88/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/okno-obrotowe-fakro-ptp-vpi-u3-78118-cm-33864,88/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/okno-obrotowe-fakro-ptp-vpi-u3-78118-cm-33864/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/okno-obrotowe-fakro-ptp-vpi-u3-78118-cm-33864/" title="Usuń z porównania">Usuń z porównania</a>
                    <a href="/produkty/firma/fakro-88/kontakty/" title="Gdzie kupić" onclick="recordBlockLink('Wyświetlenie karty kontaktowej Gdzie kupić', '/produkty/firma/fakro-88/kontakty/')">Gdzie kupić</a>
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/okno-obrotowe-fakro-ptp-vpi-u3-78118-cm-33864/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/okno-obrotowe-fakro-ptp-vpi-u3-78118-cm-33864/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
          
        
    
        












<li class="" data-add_url="/produkty/produkt/porownaj/okno-dachowe-sterowane-elektrycznie-velux-ggl-integra-306621-mk08-780x1400-mm-58999/" data-title="Okno dachowe sterowane elektrycznie VELUX GGL Integra 306621 MK08, 780x1400 mm">
    <span style="display: none;">sponsored: False, rand: 898</span>
    <input type="hidden" id="58999" name="compare" value="58999">
    <div class="bg"></div>
    <div class="img">

            
            <a class="img" href="/produkty/produkt/okno-dachowe-sterowane-elektrycznie-velux-ggl-integra-306621-mk08-780x1400-mm-58999,92/" title="Okno dachowe sterowane elektrycznie VELUX GGL Integra 306621 MK08, 780x1400 mm" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn3.pb.smcloud.net/s/files/t/2e/61/1d/ca8fa0060e/okno-dachowe-velux-ggl-integra_3040037.jpg" alt="Okno dachowe sterowane elektrycznie VELUX GGL Integra 306621 MK08, 780x1400 mm"/>
                <noscript><img src="http://cdn3.pb.smcloud.net/s/files/t/2e/61/1d/ca8fa0060e/okno-dachowe-velux-ggl-integra_3040037.jpg" alt="Okno dachowe sterowane elektrycznie VELUX GGL Integra 306621 MK08, 780x1400 mm" /></noscript>
            </a>
            

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/okno-dachowe-sterowane-elektrycznie-velux-ggl-integra-306621-mk08-780x1400-mm-58999,92/" title="Okno dachowe sterowane elektrycznie VELUX GGL Integra 306621 MK08, 780x1400 mm">VELUX GGL Integra 306621 MK08, 780x1400 mm</a></div>
            <p> Okno dachowe VELUX GGL Integra 306621 MK08 z szybą superenergooszczędną, laminowaną P2A, Uw=1.0, z otwieraniem górnym, o ...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/velux-92/" title="VELUX Polska Sp. z o.o.">VELUX Polska Sp. z o.o.</a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/okna-dachowe-1527/" title="Okna dachowe">Okna dachowe</a><input type="hidden" name="catid" value="1527" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="">
                <p><a href="/produkty/produkt/okno-dachowe-sterowane-elektrycznie-velux-ggl-integra-306621-mk08-780x1400-mm-58999,92/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/okno-dachowe-sterowane-elektrycznie-velux-ggl-integra-306621-mk08-780x1400-mm-58999,92/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/okno-dachowe-sterowane-elektrycznie-velux-ggl-integra-306621-mk08-780x1400-mm-58999/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/okno-dachowe-sterowane-elektrycznie-velux-ggl-integra-306621-mk08-780x1400-mm-58999/" title="Usuń z porównania">Usuń z porównania</a>
                    
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/okno-dachowe-sterowane-elektrycznie-velux-ggl-integra-306621-mk08-780x1400-mm-58999/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/okno-dachowe-sterowane-elektrycznie-velux-ggl-integra-306621-mk08-780x1400-mm-58999/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
          
        
    
        












<li class=" drugi" data-add_url="/produkty/produkt/porownaj/okno-dachowe-pruszynski-aura-ops-700-780x1180-mm-61342/" data-title="Okno dachowe PRUSZYŃSKI AURA OPS 700, 780x1180 mm">
    <span style="display: none;">sponsored: False, rand: 1349</span>
    <input type="hidden" id="61342" name="compare" value="61342">
    <div class="bg"></div>
    <div class="img">

            
            <a class="img" href="/produkty/produkt/okno-dachowe-pruszynski-aura-ops-700-780x1180-mm-61342,33/" title="Okno dachowe PRUSZYŃSKI AURA OPS 700, 780x1180 mm" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn14.pb.smcloud.net/s/files/t/69/08/89/6a6d8a3951/okno-dachowe-pruszynski-aura-ops-700_3253382.jpg" alt="Okno dachowe PRUSZYŃSKI AURA OPS 700, 780x1180 mm"/>
                <noscript><img src="http://cdn14.pb.smcloud.net/s/files/t/69/08/89/6a6d8a3951/okno-dachowe-pruszynski-aura-ops-700_3253382.jpg" alt="Okno dachowe PRUSZYŃSKI AURA OPS 700, 780x1180 mm" /></noscript>
            </a>
            

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/okno-dachowe-pruszynski-aura-ops-700-780x1180-mm-61342,33/" title="Okno dachowe PRUSZYŃSKI AURA OPS 700, 780x1180 mm">PRUSZYŃSKI AURA OPS 700, 780x1180 mm</a></div>
            <p> Okno dachowe PRUSZYŃSKI AURA OPS 700 to okno PVC o wymiarach 780 x 1180 mm, z centralną osią obrotu, wyposażone w eleganc...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/pruszynski-sp-z-oo-33/" title="PRUSZYŃSKI Sp. z o.o.">PRUSZYŃSKI Sp. z o.o.</a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/okna-dachowe-1527/" title="Okna dachowe">Okna dachowe</a><input type="hidden" name="catid" value="1527" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="">
                <p><a href="/produkty/produkt/okno-dachowe-pruszynski-aura-ops-700-780x1180-mm-61342,33/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/okno-dachowe-pruszynski-aura-ops-700-780x1180-mm-61342,33/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/okno-dachowe-pruszynski-aura-ops-700-780x1180-mm-61342/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/okno-dachowe-pruszynski-aura-ops-700-780x1180-mm-61342/" title="Usuń z porównania">Usuń z porównania</a>
                    <a href="/produkty/firma/pruszynski-sp-z-oo-33/kontakty/" title="Gdzie kupić" onclick="recordBlockLink('Wyświetlenie karty kontaktowej Gdzie kupić', '/produkty/firma/pruszynski-sp-z-oo-33/kontakty/')">Gdzie kupić</a>
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/okno-dachowe-pruszynski-aura-ops-700-780x1180-mm-61342/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/okno-dachowe-pruszynski-aura-ops-700-780x1180-mm-61342/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
          
        
    
        












<li class="" data-add_url="/produkty/produkt/porownaj/okno-panoramiczne-fakro-fep-l3-94140-cm-33875/" data-title="Okno panoramiczne FAKRO FEP L3 94/140 cm">
    <span style="display: none;">sponsored: False, rand: 5188</span>
    <input type="hidden" id="33875" name="compare" value="33875">
    <div class="bg"></div>
    <div class="img">

            
            <a class="img" href="/produkty/produkt/okno-panoramiczne-fakro-fep-l3-94140-cm-33875,88/" title="Okno panoramiczne FAKRO FEP L3 94/140 cm" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn5.pb.smcloud.net/s/files/t/12/66/20/126620fee15144a0_2236785.jpg" alt="Okno panoramiczne FAKRO FEP L3 94/140 cm"/>
                <noscript><img src="http://cdn5.pb.smcloud.net/s/files/t/12/66/20/126620fee15144a0_2236785.jpg" alt="Okno panoramiczne FAKRO FEP L3 94/140 cm" /></noscript>
            </a>
            

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/okno-panoramiczne-fakro-fep-l3-94140-cm-33875,88/" title="Okno panoramiczne FAKRO FEP L3 94/140 cm">FAKRO FEP L3 94/140 cm</a></div>
            <p> Okna dachowe panoramiczne FEP L3 firmy FAKRO to okna uchylno-obrotowe. Posiadają podwójny system otwierania: uchylny o ką...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/fakro-88/" title="FAKRO Sp. z o.o.">FAKRO Sp. z o.o.</a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/okna-dachowe-1527/" title="Okna dachowe">Okna dachowe</a><input type="hidden" name="catid" value="1527" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="">
                <p><a href="/produkty/produkt/okno-panoramiczne-fakro-fep-l3-94140-cm-33875,88/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/okno-panoramiczne-fakro-fep-l3-94140-cm-33875,88/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/okno-panoramiczne-fakro-fep-l3-94140-cm-33875/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/okno-panoramiczne-fakro-fep-l3-94140-cm-33875/" title="Usuń z porównania">Usuń z porównania</a>
                    <a href="/produkty/firma/fakro-88/kontakty/" title="Gdzie kupić" onclick="recordBlockLink('Wyświetlenie karty kontaktowej Gdzie kupić', '/produkty/firma/fakro-88/kontakty/')">Gdzie kupić</a>
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/okno-panoramiczne-fakro-fep-l3-94140-cm-33875/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/okno-panoramiczne-fakro-fep-l3-94140-cm-33875/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
          
        
    
        












<li class=" drugi" data-add_url="/produkty/produkt/porownaj/okno-obrotowe-fakro-ptppi-u3-78118-cm-33862/" data-title="Okno obrotowe FAKRO PTP/PI U3 78/118 cm">
    <span style="display: none;">sponsored: False, rand: 5764</span>
    <input type="hidden" id="33862" name="compare" value="33862">
    <div class="bg"></div>
    <div class="img">

            
            <a class="img" href="/produkty/produkt/okno-obrotowe-fakro-ptppi-u3-78118-cm-33862,88/" title="Okno obrotowe FAKRO PTP/PI U3 78/118 cm" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn32.pb.smcloud.net/s/files/t/d0/23/59/d0235953c3a2f0b5_2264980.jpg" alt="Okno obrotowe FAKRO PTP/PI U3 78/118 cm"/>
                <noscript><img src="http://cdn32.pb.smcloud.net/s/files/t/d0/23/59/d0235953c3a2f0b5_2264980.jpg" alt="Okno obrotowe FAKRO PTP/PI U3 78/118 cm" /></noscript>
            </a>
            

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/okno-obrotowe-fakro-ptppi-u3-78118-cm-33862,88/" title="Okno obrotowe FAKRO PTP/PI U3 78/118 cm">FAKRO PTP/PI U3 78/118 cm</a></div>
            <p> Okna dachowe obrotowe PTP/PI U3 firmy FAKRO w kolorze okleiny sosna, o aluminiowo-tworzywowej konstrukcji z wielokomorowy...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/fakro-88/" title="FAKRO Sp. z o.o.">FAKRO Sp. z o.o.</a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/okna-dachowe-1527/" title="Okna dachowe">Okna dachowe</a><input type="hidden" name="catid" value="1527" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="">
                <p><a href="/produkty/produkt/okno-obrotowe-fakro-ptppi-u3-78118-cm-33862,88/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/okno-obrotowe-fakro-ptppi-u3-78118-cm-33862,88/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/okno-obrotowe-fakro-ptppi-u3-78118-cm-33862/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/okno-obrotowe-fakro-ptppi-u3-78118-cm-33862/" title="Usuń z porównania">Usuń z porównania</a>
                    <a href="/produkty/firma/fakro-88/kontakty/" title="Gdzie kupić" onclick="recordBlockLink('Wyświetlenie karty kontaktowej Gdzie kupić', '/produkty/firma/fakro-88/kontakty/')">Gdzie kupić</a>
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/okno-obrotowe-fakro-ptppi-u3-78118-cm-33862/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/okno-obrotowe-fakro-ptppi-u3-78118-cm-33862/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
          
        
    
        












<li class="" data-add_url="/produkty/produkt/porownaj/wylaz-dachowy-pruszynski-aura-wds-450x730-mm-61347/" data-title="Wyłaz dachowy PRUSZYŃSKI AURA WDS, 450x730 mm">
    <span style="display: none;">sponsored: False, rand: 6339</span>
    <input type="hidden" id="61347" name="compare" value="61347">
    <div class="bg"></div>
    <div class="img">

            
            <a class="img" href="/produkty/produkt/wylaz-dachowy-pruszynski-aura-wds-450x730-mm-61347,33/" title="Wyłaz dachowy PRUSZYŃSKI AURA WDS, 450x730 mm" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn29.pb.smcloud.net/s/files/t/ec/4f/b8/78ba3d3287/wylaz-dachowy-pruszynski-aura-wds_3253384.jpg" alt="Wyłaz dachowy PRUSZYŃSKI AURA WDS, 450x730 mm"/>
                <noscript><img src="http://cdn29.pb.smcloud.net/s/files/t/ec/4f/b8/78ba3d3287/wylaz-dachowy-pruszynski-aura-wds_3253384.jpg" alt="Wyłaz dachowy PRUSZYŃSKI AURA WDS, 450x730 mm" /></noscript>
            </a>
            

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/wylaz-dachowy-pruszynski-aura-wds-450x730-mm-61347,33/" title="Wyłaz dachowy PRUSZYŃSKI AURA WDS, 450x730 mm">PRUSZYŃSKI wyłaz dachowy AURA WDS, 450x730 mm</a></div>
            <p> Wyłaz dachowe PRUSZYŃSKI AURA WDS to świetlik dachowy o wymiarach 450 x 730 mm,  przeznaczone do instalacji w nieogrzewan...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/pruszynski-sp-z-oo-33/" title="PRUSZYŃSKI Sp. z o.o.">PRUSZYŃSKI Sp. z o.o.</a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/okna-dachowe-1527/" title="Okna dachowe">Okna dachowe</a><input type="hidden" name="catid" value="1527" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="">
                <p><a href="/produkty/produkt/wylaz-dachowy-pruszynski-aura-wds-450x730-mm-61347,33/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/wylaz-dachowy-pruszynski-aura-wds-450x730-mm-61347,33/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/wylaz-dachowy-pruszynski-aura-wds-450x730-mm-61347/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/wylaz-dachowy-pruszynski-aura-wds-450x730-mm-61347/" title="Usuń z porównania">Usuń z porównania</a>
                    <a href="/produkty/firma/pruszynski-sp-z-oo-33/kontakty/" title="Gdzie kupić" onclick="recordBlockLink('Wyświetlenie karty kontaktowej Gdzie kupić', '/produkty/firma/pruszynski-sp-z-oo-33/kontakty/')">Gdzie kupić</a>
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/wylaz-dachowy-pruszynski-aura-wds-450x730-mm-61347/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/wylaz-dachowy-pruszynski-aura-wds-450x730-mm-61347/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
          
        
    
        












<li class=" drugi" data-add_url="/produkty/produkt/porownaj/okno-dachowe-velux-gzl-standard-1050-mk06-780x1180-mm-55668/" data-title="Okno dachowe VELUX GZL Standard 1050 MK06, 780x1180 mm">
    <span style="display: none;">sponsored: False, rand: 7431</span>
    <input type="hidden" id="55668" name="compare" value="55668">
    <div class="bg"></div>
    <div class="img">

            
            <a class="img" href="/produkty/produkt/okno-dachowe-velux-gzl-standard-1050-mk06-780x1180-mm-55668,92/" title="Okno dachowe VELUX GZL Standard 1050 MK06, 780x1180 mm" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn26.pb.smcloud.net/s/files/t/2b/e7/0b/175fd79225/okno-dachowe-velux-gzl-standard_3025374.jpg" alt="Okno dachowe VELUX GZL Standard 1050 MK06, 780x1180 mm"/>
                <noscript><img src="http://cdn26.pb.smcloud.net/s/files/t/2b/e7/0b/175fd79225/okno-dachowe-velux-gzl-standard_3025374.jpg" alt="Okno dachowe VELUX GZL Standard 1050 MK06, 780x1180 mm" /></noscript>
            </a>
            

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/okno-dachowe-velux-gzl-standard-1050-mk06-780x1180-mm-55668,92/" title="Okno dachowe VELUX GZL Standard 1050 MK06, 780x1180 mm"> VELUX GZL Standard 1050 MK06, 780x1180 mm</a></div>
            <p> Okno dachowe VELUX GZL Standard 1050 MK06 jest to okno drewniane z otwieraniem górnym o wymiarach 780 x 1180 mm. Okno dac...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/velux-92/" title="VELUX Polska Sp. z o.o.">VELUX Polska Sp. z o.o.</a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/okna-dachowe-1527/" title="Okna dachowe">Okna dachowe</a><input type="hidden" name="catid" value="1527" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="">
                <p><a href="/produkty/produkt/okno-dachowe-velux-gzl-standard-1050-mk06-780x1180-mm-55668,92/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/okno-dachowe-velux-gzl-standard-1050-mk06-780x1180-mm-55668,92/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/okno-dachowe-velux-gzl-standard-1050-mk06-780x1180-mm-55668/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/okno-dachowe-velux-gzl-standard-1050-mk06-780x1180-mm-55668/" title="Usuń z porównania">Usuń z porównania</a>
                    
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/okno-dachowe-velux-gzl-standard-1050-mk06-780x1180-mm-55668/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/okno-dachowe-velux-gzl-standard-1050-mk06-780x1180-mm-55668/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
          
        
    
        












<li class="" data-add_url="/produkty/produkt/porownaj/okno-obrotowe-fakro-ftu-v-u3-electro-z-wave-78118-cm-33857/" data-title="Okno obrotowe FAKRO FTU-V U3 Electro Z-Wave 78/118 cm">
    <span style="display: none;">sponsored: False, rand: 7437</span>
    <input type="hidden" id="33857" name="compare" value="33857">
    <div class="bg"></div>
    <div class="img">

            
            <a class="img" href="/produkty/produkt/okno-obrotowe-fakro-ftu-v-u3-electro-z-wave-78118-cm-33857,88/" title="Okno obrotowe FAKRO FTU-V U3 Electro Z-Wave 78/118 cm" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn18.pb.smcloud.net/s/files/t/da/05/92/da0592a3ef092beb_2264973.jpg" alt="Okno obrotowe FAKRO FTU-V U3 Electro Z-Wave 78/118 cm"/>
                <noscript><img src="http://cdn18.pb.smcloud.net/s/files/t/da/05/92/da0592a3ef092beb_2264973.jpg" alt="Okno obrotowe FAKRO FTU-V U3 Electro Z-Wave 78/118 cm" /></noscript>
            </a>
            

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/okno-obrotowe-fakro-ftu-v-u3-electro-z-wave-78118-cm-33857,88/" title="Okno obrotowe FAKRO FTU-V U3 Electro Z-Wave 78/118 cm">FAKRO FTU-V U3 Electro Z-Wave 78/118 cm</a></div>
            <p> Okno obrotowe FTU-V U3 Electro Z-Wave firmy FAKRO to okno typu FTU-V U3 wyposażone w urządzenia umożliwiające jego zdalne...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/fakro-88/" title="FAKRO Sp. z o.o.">FAKRO Sp. z o.o.</a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/okna-dachowe-1527/" title="Okna dachowe">Okna dachowe</a><input type="hidden" name="catid" value="1527" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="">
                <p><a href="/produkty/produkt/okno-obrotowe-fakro-ftu-v-u3-electro-z-wave-78118-cm-33857,88/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/okno-obrotowe-fakro-ftu-v-u3-electro-z-wave-78118-cm-33857,88/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/okno-obrotowe-fakro-ftu-v-u3-electro-z-wave-78118-cm-33857/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/okno-obrotowe-fakro-ftu-v-u3-electro-z-wave-78118-cm-33857/" title="Usuń z porównania">Usuń z porównania</a>
                    <a href="/produkty/firma/fakro-88/kontakty/" title="Gdzie kupić" onclick="recordBlockLink('Wyświetlenie karty kontaktowej Gdzie kupić', '/produkty/firma/fakro-88/kontakty/')">Gdzie kupić</a>
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/okno-obrotowe-fakro-ftu-v-u3-electro-z-wave-78118-cm-33857/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/okno-obrotowe-fakro-ftu-v-u3-electro-z-wave-78118-cm-33857/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
          
        
    
        












<li class=" drugi" data-add_url="/produkty/produkt/porownaj/okno-uchylno-obrotowe-fakro-ppp-v-u3-preselect-78118-cm-33871/" data-title="Okno uchylno-obrotowe FAKRO PPP-V U3 preSelect 78/118 cm">
    <span style="display: none;">sponsored: False, rand: 9092</span>
    <input type="hidden" id="33871" name="compare" value="33871">
    <div class="bg"></div>
    <div class="img">

            
            <a class="img" href="/produkty/produkt/okno-uchylno-obrotowe-fakro-ppp-v-u3-preselect-78118-cm-33871,88/" title="Okno uchylno-obrotowe FAKRO PPP-V U3 preSelect 78/118 cm" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn7.pb.smcloud.net/s/files/t/56/a8/08/56a8081e8301cf82_2240669.jpg" alt="Okno uchylno-obrotowe FAKRO PPP-V U3 preSelect 78/118 cm"/>
                <noscript><img src="http://cdn7.pb.smcloud.net/s/files/t/56/a8/08/56a8081e8301cf82_2240669.jpg" alt="Okno uchylno-obrotowe FAKRO PPP-V U3 preSelect 78/118 cm" /></noscript>
            </a>
            

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/okno-uchylno-obrotowe-fakro-ppp-v-u3-preselect-78118-cm-33871,88/" title="Okno uchylno-obrotowe FAKRO PPP-V U3 preSelect 78/118 cm">FAKRO PPP-V U3 preSelect 78/118 cm</a></div>
            <p> Okna Fakro uchylno-obrotowe PPP-V U3 preSelect wykonane z wielokomorowych profili PVC w kolorze białym, wzmocnionych ocyn...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/fakro-88/" title="FAKRO Sp. z o.o.">FAKRO Sp. z o.o.</a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/okna-dachowe-1527/" title="Okna dachowe">Okna dachowe</a><input type="hidden" name="catid" value="1527" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="">
                <p><a href="/produkty/produkt/okno-uchylno-obrotowe-fakro-ppp-v-u3-preselect-78118-cm-33871,88/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/okno-uchylno-obrotowe-fakro-ppp-v-u3-preselect-78118-cm-33871,88/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/okno-uchylno-obrotowe-fakro-ppp-v-u3-preselect-78118-cm-33871/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/okno-uchylno-obrotowe-fakro-ppp-v-u3-preselect-78118-cm-33871/" title="Usuń z porównania">Usuń z porównania</a>
                    <a href="/produkty/firma/fakro-88/kontakty/" title="Gdzie kupić" onclick="recordBlockLink('Wyświetlenie karty kontaktowej Gdzie kupić', '/produkty/firma/fakro-88/kontakty/')">Gdzie kupić</a>
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/okno-uchylno-obrotowe-fakro-ppp-v-u3-preselect-78118-cm-33871/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/okno-uchylno-obrotowe-fakro-ppp-v-u3-preselect-78118-cm-33871/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
          
        
    
        












<li class="" data-add_url="/produkty/produkt/porownaj/okno-dachowe-pruszynski-aura-odk-800-komfort-780x1180-mm-56306/" data-title="Okno dachowe PRUSZYŃSKI AURA ODK 800 Komfort, 780x1180 mm">
    <span style="display: none;">sponsored: False, rand: 9283</span>
    <input type="hidden" id="56306" name="compare" value="56306">
    <div class="bg"></div>
    <div class="img">

            
            <a class="img" href="/produkty/produkt/okno-dachowe-pruszynski-aura-odk-800-komfort-780x1180-mm-56306,33/" title="Okno dachowe PRUSZYŃSKI AURA ODK 800 Komfort, 780x1180 mm" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn23.pb.smcloud.net/s/files/t/af/77/55/ba79de0fb1/okno-dachowe-pruszynski-aura-odk-800-komfort-780x1180-mm_2852453.jpg" alt="Okno dachowe PRUSZYŃSKI AURA ODK 800 Komfort, 780x1180 mm"/>
                <noscript><img src="http://cdn23.pb.smcloud.net/s/files/t/af/77/55/ba79de0fb1/okno-dachowe-pruszynski-aura-odk-800-komfort-780x1180-mm_2852453.jpg" alt="Okno dachowe PRUSZYŃSKI AURA ODK 800 Komfort, 780x1180 mm" /></noscript>
            </a>
            

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/okno-dachowe-pruszynski-aura-odk-800-komfort-780x1180-mm-56306,33/" title="Okno dachowe PRUSZYŃSKI AURA ODK 800 Komfort, 780x1180 mm">PRUSZYŃSKI AURA ODK 800 Komfort, 780x1180 mm</a></div>
            <p> Okno dachowe PRUSZYŃSKI AURA ODK 800 Komfort to okno drewniane z otwieraniem górnym o wymiarach 780 x 1180 mm. Drewniane ...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/pruszynski-sp-z-oo-33/" title="PRUSZYŃSKI Sp. z o.o.">PRUSZYŃSKI Sp. z o.o.</a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/okna-dachowe-1527/" title="Okna dachowe">Okna dachowe</a><input type="hidden" name="catid" value="1527" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="">
                <p><a href="/produkty/produkt/okno-dachowe-pruszynski-aura-odk-800-komfort-780x1180-mm-56306,33/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/okno-dachowe-pruszynski-aura-odk-800-komfort-780x1180-mm-56306,33/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/okno-dachowe-pruszynski-aura-odk-800-komfort-780x1180-mm-56306/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/okno-dachowe-pruszynski-aura-odk-800-komfort-780x1180-mm-56306/" title="Usuń z porównania">Usuń z porównania</a>
                    <a href="/produkty/firma/pruszynski-sp-z-oo-33/kontakty/" title="Gdzie kupić" onclick="recordBlockLink('Wyświetlenie karty kontaktowej Gdzie kupić', '/produkty/firma/pruszynski-sp-z-oo-33/kontakty/')">Gdzie kupić</a>
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/okno-dachowe-pruszynski-aura-odk-800-komfort-780x1180-mm-56306/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/okno-dachowe-pruszynski-aura-odk-800-komfort-780x1180-mm-56306/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
          
        
    
        












<li class=" drugi" data-add_url="/produkty/produkt/porownaj/okno-do-dachow-plaskich-fakro-dmc-c-p2-04k-80x80-cm-51398/" data-title="Okno do dachów płaskich FAKRO DMC-C P2 04K 80x80 cm">
    <span style="display: none;">sponsored: False, rand: 11271</span>
    <input type="hidden" id="51398" name="compare" value="51398">
    <div class="bg"></div>
    <div class="img">

            
            <a class="img" href="/produkty/produkt/okno-do-dachow-plaskich-fakro-dmc-c-p2-04k-80x80-cm-51398,88/" title="Okno do dachów płaskich FAKRO DMC-C P2 04K 80x80 cm" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn30.pb.smcloud.net/s/files/t/f8/7d/f0/b9e0371ce2/okno-do-dachow-plaskich-fakro-dxc-dmc-dec_2525462.jpg" alt="Okno do dachów płaskich FAKRO DMC-C P2 04K 80x80 cm"/>
                <noscript><img src="http://cdn30.pb.smcloud.net/s/files/t/f8/7d/f0/b9e0371ce2/okno-do-dachow-plaskich-fakro-dxc-dmc-dec_2525462.jpg" alt="Okno do dachów płaskich FAKRO DMC-C P2 04K 80x80 cm" /></noscript>
            </a>
            

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/okno-do-dachow-plaskich-fakro-dmc-c-p2-04k-80x80-cm-51398,88/" title="Okno do dachów płaskich FAKRO DMC-C P2 04K 80x80 cm">FAKRO DMC-C P2 04K 80x80 cm</a></div>
            <p> Okno dachowe DMC-C P2 04K 80x80 cm jest to otwierane ręcznie za pomocą drążka ZSD, okno do płaskich dachów typu C, które ...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/fakro-88/" title="FAKRO Sp. z o.o.">FAKRO Sp. z o.o.</a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/okna-dachowe-1527/" title="Okna dachowe">Okna dachowe</a><input type="hidden" name="catid" value="1527" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="">
                <p><a href="/produkty/produkt/okno-do-dachow-plaskich-fakro-dmc-c-p2-04k-80x80-cm-51398,88/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/okno-do-dachow-plaskich-fakro-dmc-c-p2-04k-80x80-cm-51398,88/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/okno-do-dachow-plaskich-fakro-dmc-c-p2-04k-80x80-cm-51398/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/okno-do-dachow-plaskich-fakro-dmc-c-p2-04k-80x80-cm-51398/" title="Usuń z porównania">Usuń z porównania</a>
                    <a href="/produkty/firma/fakro-88/kontakty/" title="Gdzie kupić" onclick="recordBlockLink('Wyświetlenie karty kontaktowej Gdzie kupić', '/produkty/firma/fakro-88/kontakty/')">Gdzie kupić</a>
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/okno-do-dachow-plaskich-fakro-dmc-c-p2-04k-80x80-cm-51398/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/okno-do-dachow-plaskich-fakro-dmc-c-p2-04k-80x80-cm-51398/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
          
        
    
        












<li class="" data-add_url="/produkty/produkt/porownaj/wylaz-dachowy-icopal-kominiarczyk-10015-62127/" data-title="Wyłaz dachowy ICOPAL Kominiarczyk 100/15">
    <span style="display: none;">sponsored: False, rand: 11955</span>
    <input type="hidden" id="62127" name="compare" value="62127">
    <div class="bg"></div>
    <div class="img">

            
            <a class="img" href="/produkty/produkt/wylaz-dachowy-icopal-kominiarczyk-10015-62127,72/" title="Wyłaz dachowy ICOPAL Kominiarczyk 100/15" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn12.pb.smcloud.net/s/files/t/d7/08/d8/2a8de60cc0/wylaz-dachowy-icopal-kominiarczyk-10015_3416715.jpg" alt="Wyłaz dachowy ICOPAL Kominiarczyk 100/15"/>
                <noscript><img src="http://cdn12.pb.smcloud.net/s/files/t/d7/08/d8/2a8de60cc0/wylaz-dachowy-icopal-kominiarczyk-10015_3416715.jpg" alt="Wyłaz dachowy ICOPAL Kominiarczyk 100/15" /></noscript>
            </a>
            

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/wylaz-dachowy-icopal-kominiarczyk-10015-62127,72/" title="Wyłaz dachowy ICOPAL Kominiarczyk 100/15">ICOPAL Kominiarczyk 100/15</a></div>
            <p> Wyłaz dachowy Kominiarczyk 100/15 firmy ICOPAL o wymiarach w świetle 100x100 cm i wysokości podstawy 15 cm może być stoso...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/icopal-72/" title="ICOPAL SA">ICOPAL SA</a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/okna-dachowe-1527/" title="Okna dachowe">Okna dachowe</a><input type="hidden" name="catid" value="1527" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="display: none;">
                <p><a href="/produkty/produkt/wylaz-dachowy-icopal-kominiarczyk-10015-62127,72/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/wylaz-dachowy-icopal-kominiarczyk-10015-62127,72/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/wylaz-dachowy-icopal-kominiarczyk-10015-62127/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/wylaz-dachowy-icopal-kominiarczyk-10015-62127/" title="Usuń z porównania">Usuń z porównania</a>
                    <a href="/produkty/firma/icopal-72/kontakty/" title="Gdzie kupić" onclick="recordBlockLink('Wyświetlenie karty kontaktowej Gdzie kupić', '/produkty/firma/icopal-72/kontakty/')">Gdzie kupić</a>
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/wylaz-dachowy-icopal-kominiarczyk-10015-62127/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/wylaz-dachowy-icopal-kominiarczyk-10015-62127/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
                <li class="full">
                    
                        

<!--zpr_red_750xNN_1-->
<div class="zpr_red r_750xNN_1">
    <!-- mc==zpr_red_750xNN_1 -->

<!-- red_750xNN_1 -->

    <div id="bmone2n-1445.2.1.6">
        <div id="red_750xNN_1">
            <script>
                sas_idmnet.relase("red_750xNN_1");
            </script>
        </div>
    </div>



</div>
<!--/zpr_red_750xNN_1-->

                    
                </li>
            
          
        
    
        












<li class=" drugi" data-add_url="/produkty/produkt/porownaj/okno-do-dachow-plaskich-fakro-dxf-du6-06k-90x120-cm-51390/" data-title="Okno do dachów płaskich FAKRO DXF DU6 06K 90x120 cm">
    <span style="display: none;">sponsored: False, rand: 12563</span>
    <input type="hidden" id="51390" name="compare" value="51390">
    <div class="bg"></div>
    <div class="img">

            
            <a class="img" href="/produkty/produkt/okno-do-dachow-plaskich-fakro-dxf-du6-06k-90x120-cm-51390,88/" title="Okno do dachów płaskich FAKRO DXF DU6 06K 90x120 cm" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn30.pb.smcloud.net/s/files/t/ab/d3/60/0813bad43c/okno-do-dachow-plaskich-fakro-dxf_2525468.jpg" alt="Okno do dachów płaskich FAKRO DXF DU6 06K 90x120 cm"/>
                <noscript><img src="http://cdn30.pb.smcloud.net/s/files/t/ab/d3/60/0813bad43c/okno-do-dachow-plaskich-fakro-dxf_2525468.jpg" alt="Okno do dachów płaskich FAKRO DXF DU6 06K 90x120 cm" /></noscript>
            </a>
            

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/okno-do-dachow-plaskich-fakro-dxf-du6-06k-90x120-cm-51390,88/" title="Okno do dachów płaskich FAKRO DXF DU6 06K 90x120 cm">FAKRO DXF DU6 06K 90x120 cm</a></div>
            <p> Okno dachowe do dachów płaskich DXF DU6 06K o wymiarach 90x120 cm. Jest to nieotwieralne okno FAKRO z pakietem szybowym w...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/fakro-88/" title="FAKRO Sp. z o.o.">FAKRO Sp. z o.o.</a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/okna-dachowe-1527/" title="Okna dachowe">Okna dachowe</a><input type="hidden" name="catid" value="1527" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="">
                <p><a href="/produkty/produkt/okno-do-dachow-plaskich-fakro-dxf-du6-06k-90x120-cm-51390,88/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/okno-do-dachow-plaskich-fakro-dxf-du6-06k-90x120-cm-51390,88/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/okno-do-dachow-plaskich-fakro-dxf-du6-06k-90x120-cm-51390/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/okno-do-dachow-plaskich-fakro-dxf-du6-06k-90x120-cm-51390/" title="Usuń z porównania">Usuń z porównania</a>
                    <a href="/produkty/firma/fakro-88/kontakty/" title="Gdzie kupić" onclick="recordBlockLink('Wyświetlenie karty kontaktowej Gdzie kupić', '/produkty/firma/fakro-88/kontakty/')">Gdzie kupić</a>
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/okno-do-dachow-plaskich-fakro-dxf-du6-06k-90x120-cm-51390/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/okno-do-dachow-plaskich-fakro-dxf-du6-06k-90x120-cm-51390/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
          
        
    
        












<li class="" data-add_url="/produkty/produkt/porownaj/okno-do-dachow-plaskich-fakro-dxc-c-p2-04k-80x80-cm-51395/" data-title="Okno do dachów płaskich FAKRO DXC-C P2 04K 80x80 cm">
    <span style="display: none;">sponsored: False, rand: 13558</span>
    <input type="hidden" id="51395" name="compare" value="51395">
    <div class="bg"></div>
    <div class="img">

            
            <a class="img" href="/produkty/produkt/okno-do-dachow-plaskich-fakro-dxc-c-p2-04k-80x80-cm-51395,88/" title="Okno do dachów płaskich FAKRO DXC-C P2 04K 80x80 cm" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn30.pb.smcloud.net/s/files/t/f8/7d/f0/b9e0371ce2/okno-do-dachow-plaskich-fakro-dxc-dmc-dec_2525462.jpg" alt="Okno do dachów płaskich FAKRO DXC-C P2 04K 80x80 cm"/>
                <noscript><img src="http://cdn30.pb.smcloud.net/s/files/t/f8/7d/f0/b9e0371ce2/okno-do-dachow-plaskich-fakro-dxc-dmc-dec_2525462.jpg" alt="Okno do dachów płaskich FAKRO DXC-C P2 04K 80x80 cm" /></noscript>
            </a>
            

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/okno-do-dachow-plaskich-fakro-dxc-c-p2-04k-80x80-cm-51395,88/" title="Okno do dachów płaskich FAKRO DXC-C P2 04K 80x80 cm">FAKRO DXC-C P2 04K 80x80 cm</a></div>
            <p> Okno dachowe DXC-C P2 04K 80x80 cm jest to nieotwierane okno do płaskich dachów typu C, które ma kopułę z wytrzymałego po...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/fakro-88/" title="FAKRO Sp. z o.o.">FAKRO Sp. z o.o.</a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/okna-dachowe-1527/" title="Okna dachowe">Okna dachowe</a><input type="hidden" name="catid" value="1527" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="">
                <p><a href="/produkty/produkt/okno-do-dachow-plaskich-fakro-dxc-c-p2-04k-80x80-cm-51395,88/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/okno-do-dachow-plaskich-fakro-dxc-c-p2-04k-80x80-cm-51395,88/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/okno-do-dachow-plaskich-fakro-dxc-c-p2-04k-80x80-cm-51395/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/okno-do-dachow-plaskich-fakro-dxc-c-p2-04k-80x80-cm-51395/" title="Usuń z porównania">Usuń z porównania</a>
                    <a href="/produkty/firma/fakro-88/kontakty/" title="Gdzie kupić" onclick="recordBlockLink('Wyświetlenie karty kontaktowej Gdzie kupić', '/produkty/firma/fakro-88/kontakty/')">Gdzie kupić</a>
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/okno-do-dachow-plaskich-fakro-dxc-c-p2-04k-80x80-cm-51395/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/okno-do-dachow-plaskich-fakro-dxc-c-p2-04k-80x80-cm-51395/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
          
        
    
        












<li class=" drugi" data-add_url="/produkty/produkt/porownaj/okno-dachowe-fakro-ftpb-z6-78118-cm-58093/" data-title="Okno dachowe FAKRO FTP/B Z6 78/118 cm">
    <span style="display: none;">sponsored: False, rand: 16839</span>
    <input type="hidden" id="58093" name="compare" value="58093">
    <div class="bg"></div>
    <div class="img">

            
            <a class="img" href="/produkty/produkt/okno-dachowe-fakro-ftpb-z6-78118-cm-58093,88/" title="Okno dachowe FAKRO FTP/B Z6 78/118 cm" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn9.pb.smcloud.net/s/files/t/64/f4/90/13976cef2e/okno-dachowe-fakro-ftpb-z6_2963392.jpg" alt="Okno dachowe FAKRO FTP/B Z6 78/118 cm"/>
                <noscript><img src="http://cdn9.pb.smcloud.net/s/files/t/64/f4/90/13976cef2e/okno-dachowe-fakro-ftpb-z6_2963392.jpg" alt="Okno dachowe FAKRO FTP/B Z6 78/118 cm" /></noscript>
            </a>
            

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/okno-dachowe-fakro-ftpb-z6-78118-cm-58093,88/" title="Okno dachowe FAKRO FTP/B Z6 78/118 cm">Okno dachowe FAKRO FTP/B Z6 78/118 cm</a></div>
            <p> Okno dachowe FAKRO FTP/B Z6 78/118 cm jest to drewniane okno łukowe, konstrukcyjnie zbliżone do okna obrotowego lecz górn...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/fakro-88/" title="FAKRO Sp. z o.o.">FAKRO Sp. z o.o.</a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/okna-dachowe-1527/" title="Okna dachowe">Okna dachowe</a><input type="hidden" name="catid" value="1527" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="">
                <p><a href="/produkty/produkt/okno-dachowe-fakro-ftpb-z6-78118-cm-58093,88/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/okno-dachowe-fakro-ftpb-z6-78118-cm-58093,88/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/okno-dachowe-fakro-ftpb-z6-78118-cm-58093/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/okno-dachowe-fakro-ftpb-z6-78118-cm-58093/" title="Usuń z porównania">Usuń z porównania</a>
                    <a href="/produkty/firma/fakro-88/kontakty/" title="Gdzie kupić" onclick="recordBlockLink('Wyświetlenie karty kontaktowej Gdzie kupić', '/produkty/firma/fakro-88/kontakty/')">Gdzie kupić</a>
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/okno-dachowe-fakro-ftpb-z6-78118-cm-58093/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/okno-dachowe-fakro-ftpb-z6-78118-cm-58093/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
          
        
    
        












<li class="" data-add_url="/produkty/produkt/porownaj/okno-obrotowe-fakro-fyp-v-u3-prosky-78140-cm-33866/" data-title="Okno obrotowe FAKRO FYP-V U3 proSky 78/140 cm">
    <span style="display: none;">sponsored: False, rand: 18527</span>
    <input type="hidden" id="33866" name="compare" value="33866">
    <div class="bg"></div>
    <div class="img">

            
            <a class="img" href="/produkty/produkt/okno-obrotowe-fakro-fyp-v-u3-prosky-78140-cm-33866,88/" title="Okno obrotowe FAKRO FYP-V U3 proSky 78/140 cm" class="center_hw">
                <img class="lazy" src="/produkty/media/images/blank.gif" data-original="http://cdn30.pb.smcloud.net/s/files/t/d2/82/e2/d282e24410ea21e6_2264984.jpg" alt="Okno obrotowe FAKRO FYP-V U3 proSky 78/140 cm"/>
                <noscript><img src="http://cdn30.pb.smcloud.net/s/files/t/d2/82/e2/d282e24410ea21e6_2264984.jpg" alt="Okno obrotowe FAKRO FYP-V U3 proSky 78/140 cm" /></noscript>
            </a>
            

        
    </div>
    <div class="txt">
            <div class="title ellipsis"><a href="/produkty/produkt/okno-obrotowe-fakro-fyp-v-u3-prosky-78140-cm-33866,88/" title="Okno obrotowe FAKRO FYP-V U3 proSky 78/140 cm"> FYP-V U3 proSky 78/140 cm</a></div>
            <p> Okno dachowe FYP-V U3 proSky firmy FAKRO otwierane jest obrotowo lecz oś obrotu umieszczona jest powyżej połowy wysokości...</p>

        <div class="info">
            
                <p>Nazwa firmy: <a href="/produkty/firma/fakro-88/" title="FAKRO Sp. z o.o.">FAKRO Sp. z o.o.</a></p>
                <p>Kategoria: <a href="/produkty/produkt/kategoria/okna-dachowe-1527/" title="Okna dachowe">Okna dachowe</a><input type="hidden" name="catid" value="1527" /></p>
            
        </div>

    </div>
    <div class="price_links">
            <div class="price" style="">
                <p><a href="/produkty/produkt/okno-obrotowe-fakro-fyp-v-u3-prosky-78140-cm-33866,88/" title="Sprawdź cenę" onclick="recordBlockLink('Wyświetlenie karty produktu Sprawdź cenę', '/produkty/produkt/okno-obrotowe-fakro-fyp-v-u3-prosky-78140-cm-33866,88/')"><button type="button">Sprawdź cenę</button></a></p>
            </div>
            <div class="links">
                
                    <a class="compare-add compare-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/porownaj/okno-obrotowe-fakro-fyp-v-u3-prosky-78140-cm-33866/" title="Porównaj">Porównaj</a>
                    <a class="compare-del compare-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/porownaj-usun/okno-obrotowe-fakro-fyp-v-u3-prosky-78140-cm-33866/" title="Usuń z porównania">Usuń z porównania</a>
                    <a href="/produkty/firma/fakro-88/kontakty/" title="Gdzie kupić" onclick="recordBlockLink('Wyświetlenie karty kontaktowej Gdzie kupić', '/produkty/firma/fakro-88/kontakty/')">Gdzie kupić</a>
                    <a class="clipboard-add clipboard-add-product left" href="javascript:void(0);" data-href="/produkty/produkt/schowek/okno-obrotowe-fakro-fyp-v-u3-prosky-78140-cm-33866/" title="Dodaj do schowka">Dodaj do schowka</a>
                    <a class="clipboard-del clipboard-del-product-list"  href="javascript:void(0);" data-href="/produkty/produkt/schowek-usun/okno-obrotowe-fakro-fyp-v-u3-prosky-78140-cm-33866/" title="Usuń ze schowka">Usuń ze schowka</a>
                
            </div>
        </div>
</li>













        
            
            
          
        
    

                    </ul>
                    

	  


                </div>
            </div>

            <div style="clear: both;">
                <!-- -->
            </div>
            
            <div class="pozycja-stick-end"></div>
            <div class="paginacje">
                
    
    <ul>
        
        

<li class="active">
<a href="javascript:void(0);" title="strona 1">1 </a>
</li>

        

<li >
<a href="?page=2&utm_campaign=dach&amp;utm_medium=link_akcja&amp;utm_source=muratordom.pl
" title="strona 2">2 </a>
</li>

        

<li >
<a href="?page=3&utm_campaign=dach&amp;utm_medium=link_akcja&amp;utm_source=muratordom.pl
" title="strona 3">3 </a>
</li>

        
        
    </ul>
    
        <a href="?page=2&utm_campaign=dach&amp;utm_medium=link_akcja&amp;utm_source=muratordom.pl" title="nastęna" class="next">następna</a>
    


            </div>
            
                

<!--zpr_inside_bottom-->
<div class="zpr_inside_bottom">
	<!-- mc==zpr_inside_bottom -->

<!-- inside_bottom -->

    <div id="bmone2n-1445.2.1.28">
        <div id="inside_bottom">
            <script>
                sas_idmnet.relase("inside_bottom");
            </script>
        </div>
    </div>



</div>
<!--/zpr_inside_bottom-->
            
        

    </div>
 

    

<script type="text/javascript">
	$(document).ready(function() {
		var recommendet_prod_swipe_slider = $('#recommendet_prod_swipe');

		var recommendet_prod_swipe_swipe = new Swipe(recommendet_prod_swipe_slider.get(0), {
			speed: 500,
			auto : 10000,
			items: 3,
			element_width: 350,
			container_offset: 50,
			circular: true
		});

        $('li .ellipsis', recommendet_prod_swipe_slider).dotdotdot();

		recommendet_prod_swipe_slider.hoverIntent({
			over : function() {
				recommendet_prod_swipe_swipe.stop()
			},
			out : function() {
				recommendet_prod_swipe_swipe.resume()						
			}
		});

		$('#recommendet_prod_swipe_slider_left').click(function() {
			recommendet_prod_swipe_swipe.prev();
			return false;
		})

		$('#recommendet_prod_swipe_slider_right').click(function() {
			recommendet_prod_swipe_swipe.next();
			return false;
		})
	}); 
</script>

<div class="full_boxy content">
	<div class="up">
		<p>Polecane produkty</p>
		<img src="/produkty/media/images/icons/trojkat_dark-right.png" id='recommendet_prod_swipe_slider_right' alt="w prawo">
		<img src="/produkty/media/images/icons/trojkat_dark-left.png" id='recommendet_prod_swipe_slider_left' alt="w lewo">
	</div>
	<div class="row" id='recommendet_prod_swipe'>
		<ul>
			
			<li>
				
				
				
    				<img src="http://cdn26.pb.smcloud.net/s/files/t/85/c3/07/c6846249d1/okno-pvc-okno-pol-88-plus_3208419.jpg" alt="Okno PVC OKNO-POL 88 Plus, dwudzielne, 1400x1400mm">
    				<div class="txt">
        					<p class="title ellipsis">
        						<a href="/produkty/produkt/okno-pvc-okno-pol-88-plus-dwudzielne-1400x1400mm-40585,2342/"  onclick="recordBlockLink('Blok Polecane produkty', 'produkt/40585')" title="Okno PVC OKNO-POL 88 Plus, dwudzielne, 1400x1400mm">Okno PVC OKNO-POL 88 Plus, dwudzielne, 1400x1400mm</a>
        					</p>
        					<p class="lead ellipsis pointer" onclick="recordBlockLink('Blok Polecane produkty', 'produkt/40585'); window.location='/produkty/produkt/okno-pvc-okno-pol-88-plus-dwudzielne-1400x1400mm-40585,2342/'">Okno PVC, jednodzielne, o wymiarach 1400x1400 mm, w kolorze białym (RAL 654) firmy OKNO-POL wykonane na 6-komorowym profilu Kömmerling EuroFutur 88 Plus. Jest to okno rozwierne lub rozwierno-uchylne o wysokim poziomie szczelności, dźwiękoszczelności i zabezpieczenia przed warunkami atmosferycznymi, który zapewnia trójpłaszczyznowy system uszczelek oraz dodatkowa termoizolacyjna uszczelka środkowa. Wypukłe kształty i lekko zaokrąglone krawędzie skrzydła bardzo dobrze wpasowują się w elewacje domów i kamienic.</p>
        			</div>
				
				
				
			</li>
			
			<li>
				
				
				
    				<img src="http://cdn2.pb.smcloud.net/s/files/t/b9/f7/12/7683d18e53/klimatyzator-scienny-lomo-economic_3863195.jpg" alt="Klimatyzator ścienny GREE Lomo Economic GWH09QB-K3DNA6C">
    				<div class="txt">
        					<p class="title ellipsis">
        						<a href="/produkty/produkt/klimatyzator-scienny-gree-lomo-economic-gwh09qb-k3dna6c-63688,4768/"  onclick="recordBlockLink('Blok Polecane produkty', 'produkt/63688')" title="Klimatyzator ścienny GREE Lomo Economic GWH09QB-K3DNA6C">Klimatyzator ścienny GREE Lomo Economic GWH09QB-K3DNA6C</a>
        					</p>
        					<p class="lead ellipsis pointer" onclick="recordBlockLink('Blok Polecane produkty', 'produkt/63688'); window.location='/produkty/produkt/klimatyzator-scienny-gree-lomo-economic-gwh09qb-k3dna6c-63688,4768/'">Klimatyzator ścienny Lomo Economic GWH09QB-K3DNA6C to klimatyzator typu split charakteryzujący się bardzo niskim zużyciem energii. Klimatyzator ścienny z serii Economic oferowany jest w niskiej cenie w stosunku do jakości, wyposażony został w funkcje samooczyszczania oraz samodiagnozy. Wydajność (chłodzenie/grzanie) wynosi 2.5/2.8 kW. Do klimatyzatora Economic można dodatkowo zakupić moduł wi-fi i obsługiwać za pomocą urządzeń mobilnych, takich jak telefon czy tablet. Urządzenie należy do klasy energetycznej A+/A++.</p>
        			</div>
				
				
				
			</li>
			
			<li>
				
				
				
    				<img src="http://cdn28.pb.smcloud.net/s/files/t/c6/fb/ac/a2b2f7f9a3/tasma-naprawcza-tesa-duct-tape_3833903.jpg" alt="Taśma naprawcza tesa® Duct Tape 50 m, 48 mm, srebrna">
    				<div class="txt">
        					<p class="title ellipsis">
        						<a href="/produkty/produkt/tasma-naprawcza-tesa-duct-tape-50-m-48-mm-srebrna-58190,356/"  onclick="recordBlockLink('Blok Polecane produkty', 'produkt/58190')" title="Taśma naprawcza tesa® Duct Tape 50 m, 48 mm, srebrna">Taśma naprawcza tesa® Duct Tape 50 m, 48 mm, srebrna</a>
        					</p>
        					<p class="lead ellipsis pointer" onclick="recordBlockLink('Blok Polecane produkty', 'produkt/58190'); window.location='/produkty/produkt/tasma-naprawcza-tesa-duct-tape-50-m-48-mm-srebrna-58190,356/'">Taśma naprawcza Duct Tape w kolorze srebrnym przeznaczona do szerokiego zakresu zastosowań to taśma klejąca wzmocniona tkaniną z włókien z tworzywa PET / bawełny o gęstości siatki 27, pokryta klejem z naturalnego kauczuku. Taśma samoprzylepna jest wodoodporna, elastyczna oraz doskonale przyczepna nawet do nierównych powierzchni. Doskonała do szybkich napraw.</p>
        			</div>
				
				
				
			</li>
			
			<li>
				
				
				
    				<img src="http://cdn15.pb.smcloud.net/s/files/t/ab/37/7b/41c64d63fa/korytko-samonosne-niedax-wrl_3863180.jpg" alt="Korytko samonośne NIEDAX WRL 105.200">
    				<div class="txt">
        					<p class="title ellipsis">
        						<a href="/produkty/produkt/korytko-samonosne-niedax-wrl-105200-65047,4763/"  onclick="recordBlockLink('Blok Polecane produkty', 'produkt/65047')" title="Korytko samonośne NIEDAX WRL 105.200">Korytko samonośne NIEDAX WRL 105.200</a>
        					</p>
        					<p class="lead ellipsis pointer" onclick="recordBlockLink('Blok Polecane produkty', 'produkt/65047'); window.location='/produkty/produkt/korytko-samonosne-niedax-wrl-105200-65047,4763/'">Korytko samonośne NIEDAX WRL 105.200 z perforacją oraz przetłoczonym profilem bocznym jak również przynitowanym dnem z wykonanym poprzecznym przetłoczeniem do stabilizacji oraz z otworami do zamocowania przegrody. Korytka samonośne NIEDAX WRL ... dostępne także w innych rozmiarach.</p>
        			</div>
				
				
				
			</li>
			
			<li>
				
				
				
    				<img src="http://cdn17.pb.smcloud.net/s/files/t/1c/20/35/1ae496032e/klawiszowy-lacznik-jednobiegunowy-schneider-electric-asfora-braz-zacis_3820673.jpg" alt="Klawiszowy łącznik jednobiegunowy SCHNEIDER ELECTRIC Asfora, brąz, zaciski bezgwintowe, bez ramki">
    				<div class="txt">
        					<p class="title ellipsis">
        						<a href="/produkty/produkt/klawiszowy-lacznik-jednobiegunowy-schneider-electric-asfora-braz-zaciski-bezgwintowe-bez-ramki-64192,684/"  onclick="recordBlockLink('Blok Polecane produkty', 'produkt/64192')" title="Klawiszowy łącznik jednobiegunowy SCHNEIDER ELECTRIC Asfora, brąz, zaciski bezgwintowe, bez ramki">Klawiszowy łącznik jednobiegunowy SCHNEIDER ELECTRIC Asfora, brąz, zaciski bezgwintowe, bez ramki</a>
        					</p>
        					<p class="lead ellipsis pointer" onclick="recordBlockLink('Blok Polecane produkty', 'produkt/64192'); window.location='/produkty/produkt/klawiszowy-lacznik-jednobiegunowy-schneider-electric-asfora-braz-zaciski-bezgwintowe-bez-ramki-64192,684/'">Włącznik światła podtynkowy Asfora brąz firmy SCHNEIDER ELECTRIC to łącznik jednobiegunowy o stopniu ochrony IP20. Zaciski bezgwintowe. Łącznik klawiszowy Asfora brąz sprzedawany jest bez ramki.</p>
        			</div>
				
				
				
			</li>
			
			<li>
				
				
				
    				<img src="http://cdn17.pb.smcloud.net/s/files/t/dd/6a/ea/6bd41bd853/kostka-brukowa-brix-beganit-maly-mix-kolor_3828426.jpg" alt="Kostka brukowa BRIX Beganit mały, mix-kolor">
    				<div class="txt">
        					<p class="title ellipsis">
        						<a href="/produkty/produkt/kostka-brukowa-brix-beganit-maly-mix-kolor-64223,4782/"  onclick="recordBlockLink('Blok Polecane produkty', 'produkt/64223')" title="Kostka brukowa BRIX Beganit mały, mix-kolor">Kostka brukowa BRIX Beganit mały, mix-kolor</a>
        					</p>
        					<p class="lead ellipsis pointer" onclick="recordBlockLink('Blok Polecane produkty', 'produkt/64223'); window.location='/produkty/produkt/kostka-brukowa-brix-beganit-maly-mix-kolor-64223,4782/'">Kostka brukowa BRIX Beganit mały występuje w siedmiu rozmiarach, dzięki czemu doskonale sprawdzi się na wielu powierzchniach.  Kostka BRIX Beganit mały mix-color dostępna jest w pięciu wersjach kolorystycznych. BRIX Beganit mały ma grubość 8 cm.</p>
        			</div>
				
				
				
			</li>
			
			<li>
				
				
				
    				<img src="http://cdn1.pb.smcloud.net/s/files/t/59/4b/aa/ee7812213c/hydrant-wewnetrzny-o-stalej-wydajnosci-supron-3-dn33-hw33qc-30_3869432.jpg" alt="Hydrant wewnętrzny o stałej wydajności SUPRON 3 DN33, z wężem 30 m">
    				<div class="txt">
        					<p class="title ellipsis">
        						<a href="/produkty/produkt/hydrant-wewnetrzny-o-stalej-wydajnosci-supron-3-dn33-z-wezem-30-m-65100,3344/"  onclick="recordBlockLink('Blok Polecane produkty', 'produkt/65100')" title="Hydrant wewnętrzny o stałej wydajności SUPRON 3 DN33, z wężem 30 m">Hydrant wewnętrzny o stałej wydajności SUPRON 3 DN33, z wężem 30 m</a>
        					</p>
        					<p class="lead ellipsis pointer" onclick="recordBlockLink('Blok Polecane produkty', 'produkt/65100'); window.location='/produkty/produkt/hydrant-wewnetrzny-o-stalej-wydajnosci-supron-3-dn33-z-wezem-30-m-65100,3344/'">Hydrant wewnętrzny SUPRON 3 HW33QC-30 o stałej wydajności wyposażony w wąż tłoczny półsztywny o średnicy DN33 mm i długości 30 m. Wymiary szafki:  wys./szer./gł. 1100x800x250 mm. Hydrant wewnętrzny SUPRON 3 został przystosowany do pracy w sieci  zasilającej o ciśnieniu roboczym od 0.2 do 2.5 MPa. Dzięki zastosowaniu zawiasu krytego drzwi szafki można otworzyć o 180º. Hydrant wewnętrzny o stałej wydajności jest również dostępny z wężem o długości 20 m.
 
Ochrona przeciwpożarowa - zastosowanie hydrantów wewnętrznych&gt;&gt;&gt;</p>
        			</div>
				
				
				
			</li>
			
			<li>
				
				
				
    				<img src="http://cdn19.pb.smcloud.net/s/files/t/d1/e6/05/d1e6051720d6ffd4_2961077.jpg" alt="Okno uchylno-obrotowe FAKRO FPP-V U3 preSelect 78/118 cm">
    				<div class="txt">
        					<p class="title ellipsis">
        						<a href="/produkty/produkt/okno-uchylno-obrotowe-fakro-fpp-v-u3-preselect-78118-cm-33868,88/"  onclick="recordBlockLink('Blok Polecane produkty', 'produkt/33868')" title="Okno uchylno-obrotowe FAKRO FPP-V U3 preSelect 78/118 cm">Okno uchylno-obrotowe FAKRO FPP-V U3 preSelect 78/118 cm</a>
        					</p>
        					<p class="lead ellipsis pointer" onclick="recordBlockLink('Blok Polecane produkty', 'produkt/33868'); window.location='/produkty/produkt/okno-uchylno-obrotowe-fakro-fpp-v-u3-preselect-78118-cm-33868,88/'">Okno dachowe uchylno-obrotowe FPP-V U3 preSelect firmy FAKRO posiada dwie oddzielone od siebie funkcje otwierania skrzydła: uchylną oraz obrotową. Zmianę sposobu otwierania umożliwia przełącznik preSelect umieszczony w bocznej części ościeżnicy, dostępny po otwarciu okna. Okna Fakro FPP-V U3 preSelect wyposażone są w automatyczny nawiewnik V40P.</p>
        			</div>
				
				
				
			</li>
			
			<li>
				
				
				
    				<img src="http://cdn21.pb.smcloud.net/s/files/t/70/c7/b5/d8c0738c8f/klej-do-plytek-elastyczny-farby-kabe-kombi-flex_3872873.jpg" alt="Klej do płytek elastyczny FARBY KABE Kombi Flex 25 kg">
    				<div class="txt">
        					<p class="title ellipsis">
        						<a href="/produkty/produkt/klej-do-plytek-elastyczny-farby-kabe-kombi-flex-25-kg-57214,3353/"  onclick="recordBlockLink('Blok Polecane produkty', 'produkt/57214')" title="Klej do płytek elastyczny FARBY KABE Kombi Flex 25 kg">Klej do płytek elastyczny FARBY KABE Kombi Flex 25 kg</a>
        					</p>
        					<p class="lead ellipsis pointer" onclick="recordBlockLink('Blok Polecane produkty', 'produkt/57214'); window.location='/produkty/produkt/klej-do-plytek-elastyczny-farby-kabe-kombi-flex-25-kg-57214,3353/'">Klej do płytek Kombi Flex to elastyczna, odkształcalna zaprawa klejąca stosowana do przyklejania płytek ceramicznych, terakoty i płytek klinkierowych (również wielkoformatowych) o dużej i małej nasiąkliwości. Polecana jest na odkształcalne i nieodkształcalne podłoża. Klej elastyczny wykorzystywany jest wewnątrz i na zewnątrz budynków na pionowych i poziomych powierzchniach, również przy ogrzewaniu podłogowym. Dzięki swoim parametrom roboczym umożliwia klejenie płytek od góry.</p>
        			</div>
				
				
				
			</li>
			
		</ul>
	</div>
</div>



            
                
                    

<div class="partnerzy content">
    <div class="line"></div>
    <div class="whatisallabout">
        <p class="title">Partnerzy serwisu</p>
        <p class="txt">To dzięki tym firmom możemy realizować Wasze potrzeby i zainteresowania</p>
    </div>
    <div class="loga_partnerzy">
        <div class="row">
            <ul>
            
                <li class="first">
                    
                </li>
        
            
                <li>
                    
                        <a href="/produkty/firma/libet-sa-317/" title="LIBET" onclick="recordBlockLink('Blok Partnerzy', 'firma/317')">
                            <img src="http://cdn17.pb.smcloud.net/s/files/t/20/ed/83/708a9c87f1/libet-sa_3849900.jpg" alt="LIBET">
                        </a>
                    
                </li>
        
            
                <li>
                    
                        <a href="/produkty/firma/malfarb-222/" title="MALFARB " onclick="recordBlockLink('Blok Partnerzy', 'firma/222')">
                            <img src="http://cdn28.pb.smcloud.net/s/files/t/a1/06/34/06d88a58a9/malfarb_3086358.jpg" alt="MALFARB ">
                        </a>
                    
                </li>
        
            </ul>
        </div>
        <div class="row">
            <ul>
        
            
                <li class="first">
                    
                        <a href="/produkty/firma/robert-bosch-buderus-2091/" title="ROBERT BOSCH Sp. z o.o. BUDERUS" onclick="recordBlockLink('Blok Partnerzy', 'firma/2091')">
                            <img src="http://cdn6.pb.smcloud.net/s/files/t/b1/fa/5f/da42366174/robert-bosch-buderus_3849901.jpg" alt="ROBERT BOSCH Sp. z o.o. BUDERUS">
                        </a>
                    
                </li>
        
            
                <li>
                    
                        <a href="/produkty/firma/sfa-802/" title="SFA POLAND" onclick="recordBlockLink('Blok Partnerzy', 'firma/802')">
                            <img src="http://cdn30.pb.smcloud.net/s/files/t/48/56/18/a9c538d5f6/sfa_3849920.jpg" alt="SFA POLAND">
                        </a>
                    
                </li>
        
            
                <li>
                    
                        <a href="/produkty/firma/wilo-713/" title="Pompy, przepompownie i zestawy hydroforowe" onclick="recordBlockLink('Blok Partnerzy', 'firma/713')">
                            <img src="http://cdn31.pb.smcloud.net/s/files/t/25/60/7d/869ec0be74/wilo_3232160.jpg" alt="Pompy, przepompownie i zestawy hydroforowe">
                        </a>
                    
                </li>
        
            
            </ul>
        </div>
    </div>
    <img class="border_left" src="/produkty/media/images/bg_footer_border.png" alt="border_left">
    <img class="border_right" src="/produkty/media/images/bg_footer_border.png" alt="border_right">
</div>

                
            
        


    
        

<!--zpr_bottom_1-->
<div class="zpr_bottom_1">
	<!-- mc==zpr_bottom_1 -->

<!-- bottom_1 -->

    <div id="bmone2n-1445.2.1.32">
        <div id="bottom_1">
            <script>
                sas_idmnet.relase("bottom_1");
            </script>
        </div>
    </div>



</div>
<!--/zpr_bottom_1-->
    

    <footer>
        

        
            

    <div class="footer_center">
        
        <!--1-->
        <div class="row">
           
            <!--about-->
            <div class="about">
                <img src="/produkty/media/images/logo_2.png" alt="tuznajdziesz.pl">
                <p>Serwis tuznajdziesz.pl to najobszerniejsza na rynku baza wiedzy o nieruchomościach, firmach i produktach z branży budowlanej, instalacyjnej i wyposażeniowej. Znajdziesz tu bazę zawierającą m.in. ogłoszenia nieruchomości, poradniki budowlane, szczegółowe opisy produktów oraz firm. Zapraszamy do skorzystania z naszej nowoczesnej wyszukiwarki. Dla wygody użytkowników naszych serwisów połączyliśmy dwa banki informacji o produktach: bank serwisu muratordom.pl i bank serwisu muratorplus.pl w jedną, nowoczesną, obszerną i funkcjonalną bazę informacji i porad w nowej domenie tuznajdziesz.pl.</p>
            </div>
            <!--end about-->
            
            <!--linki-->
            <div class="linki">

                
                    
                        
<ul>
	<li>
		<span class="footerHead ">ZPR Media S.A.:</span>

		
			<a  href="http://www.grupazpr.pl/" title="O wydawnictwie" target="_blank"   >O wydawnictwie</a>
		
			<a  href="/produkty/redakcja-serwisu/" title="Redakcja serwisu"    >Redakcja serwisu</a>
		
			<a  href="http://www.grupazpr.pl/regulamin-serwisy.pdf" title="Regulamin serwisu" target="_blank"   >Regulamin serwisu</a>
		
			<a  href="/produkty/reklama/" title="Reklama"    >Reklama</a>
		
			<a  href="http://www.grupazpr.pl/licencje.pdf" title="Licencje" target="_blank"   >Licencje</a>
		
			<a  href="/produkty/pomoc" title="Pomoc"    >Pomoc</a>
		
			<a  href="javascript:;" onclick="mpcCookieFullInfo()" title="Polityka Cookies"    >Polityka Cookies</a>
		
			<a  href="http://tuznajdziesz.pl/produkty/polityka-prywatnosci/" title="Polityka prywatności" target="_blank"   >Polityka prywatności</a>
		
			<a  href="http://sklep.grupazpr.pl/index.php?catalogID=241&amp;subCatID=267&amp;p=catalog" title="Sklep on-line" target="_blank"   style="color: #ff0000;" >Sklep on-line</a>
		
			<a  href="http://tuznajdziesz.pl/produkty/marketing/" title="Marketing" target="_blank"   >Marketing</a>
		
	</li>
</ul>
                    
                
                
                

                <ul>
                    <li>
                    <span class="footerHead ">Serwisy internetowe</span>
                    
                        <b>Dom i ogród:</b>&nbsp;
						
		                <a target="_blank" href="http://www.muratordom.pl" title="Budowa i remont – domy, mieszkania, łazienki, kuchnie - aranżacja wnętrz, projekty domów">Muratordom.pl</a>
						
		                <a target="_blank" href="http://forum.muratordom.pl" title="Forum budowlane">Forum.muratordom.pl</a>
						
		                <a target="_blank" href="http://zrobiszsam.muratordom.pl" title="Zrobiszsam.pl">Zrobiszsam.pl</a>
						
		                <a target="_blank" href="http://ofero24.pl/" title="Oferty w Internecie - Ogłoszenia, Usługi, Zlecenia">Ofero24.pl</a>
						
		                <a target="_blank" href="http://projekty.murator.pl/" title="projekty domów jednorodzinnych i parterowych, projekt domu">Projekty.murator.pl</a>
						
		                <a target="_blank" href="http://tuznajdziesz.pl/" title="Nieruchomości, mieszkania, domy, działki, garaże">Tuznajdziesz.pl</a>
						
		                <a target="_blank" href="http://www.muratorfinanse.pl/" title="Kredyt hipoteczny, kredyt mieszkaniowy, kredyt gotowkowy">Muratorfinanse.pl</a>
						
		                <a target="_blank" href="http://www.urzadzamy.pl/" title="Meble, kuchnie, łazienki, wnętrza, wyposażenie domu, dekoracje, AGD">Urzadzamy.pl</a>
						
		                <a target="_blank" href="http://www.stronywnetrza.pl/" title="Meble i akcesoria do każdego wnętrza">Stronywnetrza.pl</a>
						
		                <a target="_blank" href="http://www.wymarzonyogrod.pl/" title="Ogród, ogrody, rośliny, krzewy, kwiaty, ogrodnictwo">Wymarzonyogrod.pl</a>
						
					
                        <b>Architektura i budownictwo:</b>&nbsp;
						
		                <a target="_blank" href="http://www.muratorplus.pl/" title="Budownictwo, portal budowlany, inwestycje, przetargi, firmy budowlane">Muratorplus.pl</a>
						
		                <a target="_blank" href="http://Architektura.muratorplus.pl" title="Architektura - architekci, projekty architektoniczne, konkursy, architektura polska, architektura współczesna, design">Architektura.muratorplus.pl</a>
						
		                <a target="_blank" href="http://www.archirama.pl/" title="Archirama">Archirama.pl</a>
						
					
                        <b>Styl życia:</b>&nbsp;
						
		                <a target="_blank" href="http://www.poradnikzdrowie.pl/" title="Zdrowie, uroda, ciąża, dziecko. Diety, odchudzanie, fitness, psychologia i seks.">Poradnikzdrowie.pl</a>
						
		                <a target="_blank" href="http://www.mjakmama24.pl/" title="Dziecko, rodzina, noworodek, niemowlę, gry dla dzieci, kolorowanki">M jak Mama</a>
						
		                <a target="_blank" href="http://mowimyjak.pl/" title="portal poradniczy, porady w internecie">Mowimyjak.pl</a>
						
		                <a target="_blank" href="http://glamki.pl/" title="Glamki.pl">Glamki.pl</a>
						
		                <a target="_blank" href="http://wformie24.poradnikzdrowie.pl/" title="WFormie24.pl">WFormie24.pl</a>
						
		                <a target="_blank" href="http://dlapacjentow.poradnikzdrowie.pl/" title="DlaPacjentow.pl">DlaPacjentow.pl</a>
						
		                <a target="_blank" href="http://regeneracja.poradnikzdrowie.pl/" title="Regeneracja.info">Regeneracja.info</a>
						
					
                        <b>Rozrywka, informacja:</b>&nbsp;
						
		                <a target="_blank" href="http://www.se.pl/" title="Wiadomości, polityka, plotki, rozrywka, sport, motoryzacja">Se.pl</a>
						
		                <a target="_blank" href="http://www.superseriale.se.pl/" title="Superseriale.se.pl - polskie i zagraniczne seriale, oglądaj online, najnowsze odcinki, streszczenia">Superseriale.se.pl</a>
						
		                <a target="_blank" href="http://www.superauto24.se.pl/" title="Samochody, auto giełda, aktualności i ogłoszenia motoryzacyjne - superauto24.se.pl">Superauto24.se.pl</a>
						
		                <a target="_blank" href="http://www.eskago.pl/" title="eskaGO.pl * Radio internetowe * TV online * Zabierz muzykę ze sobą!">eskaGO.pl</a>
						
		                <a target="_blank" href="http://www.eska.pl/" title="Radio internetowe - Eska.pl">Eska.pl</a>
						
		                <a target="_blank" href="http://www.eska.pl/hotplota" title="Plotki, Gwiazdy, Zdjęcia, Sensacje, Komentarze - Hotplota.pl">Hotplota.pl</a>
						
		                <a target="_blank" href="http://www.eskarock.pl/" title="Radio online, rock - Eskarock.pl">Eskarock.pl</a>
						
		                <a target="_blank" href="http://www.voxfm.pl/" title="Voxfm.pl">Voxfm.pl</a>
						
		                <a target="_blank" href="http://www.radiowawa.pl/" title="Radio Wawa - Radiowawa.pl">Radiowawa.pl</a>
						
		                <a target="_blank" href="http://www.radioplus.pl/" title="Radio Plus Przeboje Zawsze Młode">RadioPLUS.pl</a>
						
					
                        <b>Hobby i wypoczynek:</b>&nbsp;
						
		                <a target="_blank" href="http://www.podroze.pl/" title="Podróże, turystyka, wakacje, wycieczki, trekking, wyprawy, portal turystyczny">Podroze.pl</a>
						
		                <a target="_blank" href="http://www.zagle.com.pl/" title="Windsurfing, rejsy, żeglarstwo, yachting, mazury, jachting, żagle">Zagle.com.pl</a>
						
					
                        <b>Wideo:</b>&nbsp;
						
		                <a target="_blank" href="http://www.fokus.tv/" title="Fokus tv, telewizja edukacyjno-poznawcza, porady, programy dla dzieci, filmy dokumentalne, vod, tv online">Fokus.tv</a>
						
		                <a target="_blank" href="http://tv.se.pl/" title="Telewizja internetowa, tv online - SuperExpress.tv - telewizja Super Expressu">SuperExpress.tv</a>
						
		                <a target="_blank" href="http://tv.muratordom.pl/" title="Murator.tv - telewizja budowlana online, ciekawe filmy wideo o budowie domu, wnętrzach, zrób to sam - Murator.tv">murator.tv</a>
						
		                <a target="_blank" href="http://www.eska.tv/" title="Eska.tv">Eska.tv</a>
						
		                <a target="_blank" href="http://www.polotv.pl/" title="Polo tv, telewizja muzyczna, disco polo, telewizja internetowa, vod, tv online, gwiazdy disco polo">Polotv.pl</a>
						
		                <a target="_blank" href="http://voxmusic.tv/" title="Telewizja Muzyczna VOX Music TV - VOXMUSIC.TV">Voxmusic.tv</a>
						
					
                        <b>Zakupy:</b>&nbsp;
						
		                <a target="_blank" href="http://zakupy.tuznajdziesz.pl/" title="Porównanie cen, chemia budowlana, kotły, meble, oświetlenie, narzędzia ogrodowe - zakupy.tuznajdziesz.pl">Zakupy.tuznajdziesz.pl</a>
						
		                <a target="_blank" href="http://zakupy.mjakmama24.pl/" title="Zabawki, foteliki, produkty dla dziecka - Zakupy.mjakmama.pl">Zakupy.mjakmama.pl</a>
						
		                <a target="_blank" href="http://sklep.grupazpr.pl/index.php?catalogID=241&amp;subCatID=267&amp;p=catalog" title="Sklep online">Sklep online</a>
						
					
                    </li>
                </ul>
                
                <ul>
                    <li>
                        <span class="footerHead ">Miesięczniki:</span>
                        
                        <a  href="http://www.murator.pl/" title="Murator" target="_blank">Murator</a>
                        
                        <a  href="http://www.dobrewnetrze.pl/" title="Dobre wnętrze" target="_blank">Dobre wnętrze</a>
                        
                        <a  href="http://www.mjakmieszkanie.pl/" title="M jak mieszkanie" target="_blank">M jak mieszkanie</a>
                        
                        <a  href="http://www.mojemieszkanie.pl/" title="Moje mieszkanie" target="_blank">Moje mieszkanie</a>
                        
                        <a  href="http://www.podroze.pl/miesiecznik/" title="Podróże" target="_blank">Podróże</a>
                        
                        <a  href="http://www.zagle.com.pl/artykul/spis_tresci/1/" title="Żagle" target="_blank">Żagle</a>
                        
                        <a  href="http://architektura.muratorplus.pl/miesiecznik-architektura/" title="Architektura" target="_blank">Architektura</a>
                        
                        <a  href="http://www.poradnikzdrowie.pl/miesiecznik-zdrowie/poradnik-zdrowie---strona-glowna,4427.htm" title="Zdrowie" target="_blank">Zdrowie</a>
                        
                        <a  href="http://www.mjakmama24.pl/czasopismo/2,m-jak-mama/" title="Miesięcznik M jak mama" target="_blank">Miesięcznik M jak mama</a>
                        
                        <a  href="http://sklep.grupazpr.pl/index.php?catalogID=241&amp;subCatID=267&amp;p=catalog" title="Sklep online" target="_blank">Sklep online</a>
                        
                        
                    </li>
                </ul>

                <ul>
                    <li>
                        <span class="footerHead ">W serwisie:</span>
                        <a title="Produkty" href="/produkty/">Produkty</a>
                        <a title="Rysunki CAD" href="/produkty/cad/">Rysunki CAD</a>
                        
                        <a title="Firmy" href="/produkty/firma/">Firmy</a>
                        <a title="Poradniki" href="/produkty/artykuly/">Poradniki</a>
                        <a title="Katalogi" href="/produkty/katalogi/">Katalogi</a>
                        <a title="Wideo" href="/produkty/filmy/">Wideo</a>
                        <a title="Zakupy" href="http://zakupy-budowa.tuznajdziesz.pl/">Zakupy</a>
                    </li>
                </ul>

            </div>
            <!--end linki-->
            
        </div>
        <!--end 1-->
        
        <!--2-->
        <div class="row">
            <p>
                Żaden utwór zamieszczony w serwisie nie może być powielany i rozpowszechniany lub dalej rozpowszechniany w jakikolwiek sposób (w tym także elektroniczny lub mechaniczny) na jakimkolwiek polu eksploatacji w jakiejkolwiek formie, włącznie z umieszczaniem w Internecie - bez pisemnej zgody ZPR Media S.A. Jakiekolwiek użycie lub wykorzystanie utworów w całości lub w części z naruszeniem prawa tzn. bez zgody ZPR Media S.A. jest zabronione pod groźbą kary i może być ścigane prawnie.
            </p>
        </div>
        <!--end 2-->
        
        <!--3-->
        <div class="row">
            <div class="copy">
                &copy; Copyright by ZPR Media S.A. 2017
            </div>
            <div class="hosted">
                hosted by <img src="/produkty/media/images/supermedia.png" alt="supermedia">
            </div>
        </div>
        <!--end 3-->
        
    </div>
    









        
    </footer>

    
    
        <div id="schowek_box" data-url="/produkty/produkt/schowek/" style="display: none;"><!-- --></div>
    
    
        <div id="compare_box" data-url="/produkty/produkt/porownaj/" style="display: none;"><!-- --></div>
    

    <div id="popups">
        
                
<script type="text/javascript">
    $(document).ready(function() {
        

        $('#id_main_keyword').watermark('wyszukaj w serwisie', {useNative: false});
    });
</script>

<div id="popup_main_search" class="plansza szukaj" style="display: none;">
    <div class="blue"><!-- --></div>
    <div class="close" id="close_main_search">
        <img src="/produkty/media/images/icons/big_close.png" alt="">
    </div>
    <div class="wyszukiwarka_ogolna">
        <form action="/produkty/szukaj/icons/" method="get" id="main_search_form">
            <div class="search">
                <input id="id_main_keyword" type="text" name="keyword" value="">
                <button type="submit"><img src="/produkty/media/images/icons/big_lupa.png" alt="szukaj"></button>
            </div>
            <div class="more" id="wyszukiwanie_szczegolowe">
                wyszukiwanie szczegółowe
                <img class="rozwin" src="/produkty/media/images/icons/trojkat_bialy-down.png" alt="wyszukiwanie szczegółowe">
            </div>
            <div class="more_options" id="wyszukiwanie_szczegolowe_opcje">
                <p>zaznacz opcje:</p>
                <ul>
                    <li><input type="checkbox" class="checkbox" name="offers"  id="id_main_offers"><label class="etykieta" for="id_main_offers">nieruchomosci</label></li>
                    <li><input type="checkbox" class="checkbox" name="products"  id="id_main_products"><label class="etykieta" for="id_main_products">produkty</label></li>
                    <li><input type="checkbox" class="checkbox" name="cads"  id="id_main_cads"><label class="etykieta" for="id_main_cads">rysunki CAD</label></li>
                    <li><input type="checkbox" class="checkbox" name="companies"  id="id_main_companies"><label class="etykieta" for="id_main_companies">firmy</label></li>
                    <li><input type="checkbox" class="checkbox" name="articles"  id="id_main_articles"><label class="etykieta" for="id_main_articles">artykuły</label></li>
                    <li><input type="checkbox" class="checkbox" name="catalogues"  id="id_main_catalogues"><label class="etykieta" for="id_main_catalogues">katalogi</label></li>
                    <li><input type="checkbox" class="checkbox" name="videos"  id="id_main_videos"><label class="etykieta" for="id_main_videos">wideo</label></li>
                </ul>
            </div>
        </form>
    </div>
</div>

            
    <div id="popup_schowek" data-url="/produkty/produkt/schowek-popup/" class="plansza schowek" style="display: none;"><!-- --></div>


            <div id="cat_tree" class="plansza inf" style="display: none;"><!-- --></div>
        
    </div>
    <script type="text/javascript">
        $("img.lazy").lazyload();
    </script>
    <div class="preloader full" style="display: none;"><!-- --></div>
    <script type="text/javascript">
        if (typeof show_preloader !== 'undefined' && show_preloader) {
            // animacja body psuje overlay, wylaczamy
            $('body').css('animation', 'none');
            preloader_show(false);
        }
    </script>

    

    

     <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tuznajdziesz.pl/produkty/  -->
        <script type="text/javascript">
        var ghmxy_align = 'center';
        var ghmxy_type = 'absolute';
        var ghmxy_identifier = new String("coWQ_0rmI8K1rOGbRQmg1IZiHWyRGIb4EMutBKr1Gab.N7");
        </script>

        <script type="text/javascript" src="http://pro.hit.gemius.pl/hmapxy.js"></script>
        

    
        <img src="http://service.pollster.pl/?info_code=5my1if9" width="1" height="1">
    

    
        

<!--zpr_bottom_0-->
<div class="zpr_bottom_0">
	<!-- mc==zpr_bottom_0 -->

<!-- bottom_0 -->

    <div id="bmone2n-1445.2.1.31">
        <div id="bottom_0">
            <script>
                sas_idmnet.relase("bottom_0");
            </script>
        </div>
    </div>



</div>
<!--/zpr_bottom_0-->
    

    </div>
    <!--zpr_screening-->

    
        

<!--zpr_layer-->
<!-- mc==zpr_layer -->

<!-- layer -->

    <div id="bmone2n-1445.2.1.4">
        <div id="layer">
            <script>
                sas_idmnet.relase("layer");
            </script>
        </div>
    </div>



<!--/zpr_layer-->
    

    
        

<!--zpr_native-->
<!-- mc==zpr_native -->

<!--/zpr_native-->
    

    <!--koniec-nowa-reklama-->
    
        


<!-- BBelements one2many code -->
<script type='text/javascript' charset='iso-8859-2' src='//smart.idmnet.pl/BB_one2many.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords = ';1321;podstrony;1_1;1527';
if (typeof crtg_content != "undefined"){
    bbkeywords = crtg_content + ';' + bbkeywords;
}
if (typeof gfkk_content != "undefined"){
    bbkeywords = gfkk_content + ';' + bbkeywords;
}
var cookie_newsletter = (document.cookie.match('(^|; )bbnewsletter=([^;]*)')||0)[2];
var cookie_newsletter_expires = new Date();
cookie_newsletter_expires.setTime(new Date().getTime() + 604800000);
if (!cookie_newsletter) {
    document.cookie = "bbnewsletter=1;expires=" + cookie_newsletter_expires.toGMTString() + ";path=/";
}
else{
    if(parseInt(cookie_newsletter)==1){
        var newsletter_content = 'newsletter_tuznajdziesz.pl';
        document.cookie = "bbnewsletter=2;expires=" + cookie_newsletter_expires.toGMTString() + ";path=/";
        bbkeywords = newsletter_content + ';' + bbkeywords;
    }
}

var bbskip1x1 = (document.cookie.match('(^|; )bbskip1x1=([^;]*)')||0)[2];
if (!bbskip1x1) {
    var bbskip1x1_expires = new Date();
    bbskip1x1_expires.setTime(new Date().getTime() + 15*60*1000);
    document.cookie = "bbskip1x1=1;expires=" + bbskip1x1_expires.toGMTString() + ";path=/";
}
else {
	bbkeywords += ';novs;';
}


    bmone2n.addPosition('1445.2.1.30','');

    bmone2n.addPosition('1445.2.1.38','');

    bmone2n.addPosition('1445.2.1.1','');

    bmone2n.addPosition('1445.2.1.12','');

    bmone2n.addPosition('1445.2.1.3','');

    bmone2n.addPosition('1445.2.1.44','');

    bmone2n.addPosition('1445.2.1.45','');

    bmone2n.addPosition('1445.2.1.6','');

    bmone2n.addPosition('1445.2.1.28','');

    bmone2n.addPosition('1445.2.1.32','');

    bmone2n.addPosition('1445.2.1.31','');

    bmone2n.addPosition('1445.2.1.4','');


bmone2n.getAd('go.idmnet.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'iso-8859-2');
 /* ]]> */</script>


    <div id='bmone2t-1445.2.1.30' style='display:none'><script type='text/javascript'>/* <![CDATA[ */  bmone2n.makeAd('1445.2.1.30'); /* ]]> */</script></div>

    <div id='bmone2t-1445.2.1.38' style='display:none'><script type='text/javascript'>/* <![CDATA[ */  bmone2n.makeAd('1445.2.1.38'); /* ]]> */</script></div>

    <div id='bmone2t-1445.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */  bmone2n.makeAd('1445.2.1.1'); /* ]]> */</script></div>

    <div id='bmone2t-1445.2.1.12' style='display:none'><script type='text/javascript'>/* <![CDATA[ */  bmone2n.makeAd('1445.2.1.12'); /* ]]> */</script></div>

    <div id='bmone2t-1445.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */  bmone2n.makeAd('1445.2.1.3'); /* ]]> */</script></div>

    <div id='bmone2t-1445.2.1.44' style='display:none'><script type='text/javascript'>/* <![CDATA[ */  bmone2n.makeAd('1445.2.1.44'); /* ]]> */</script></div>

    <div id='bmone2t-1445.2.1.45' style='display:none'><script type='text/javascript'>/* <![CDATA[ */  bmone2n.makeAd('1445.2.1.45'); /* ]]> */</script></div>

    <div id='bmone2t-1445.2.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */  bmone2n.makeAd('1445.2.1.6'); /* ]]> */</script></div>

    <div id='bmone2t-1445.2.1.28' style='display:none'><script type='text/javascript'>/* <![CDATA[ */  bmone2n.makeAd('1445.2.1.28'); /* ]]> */</script></div>

    <div id='bmone2t-1445.2.1.32' style='display:none'><script type='text/javascript'>/* <![CDATA[ */  bmone2n.makeAd('1445.2.1.32'); /* ]]> */</script></div>

    <div id='bmone2t-1445.2.1.31' style='display:none'><script type='text/javascript'>/* <![CDATA[ */  bmone2n.makeAd('1445.2.1.31'); /* ]]> */</script></div>

    <div id='bmone2t-1445.2.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */  bmone2n.makeAd('1445.2.1.4'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */
bm12n_orig_onload = (window.onload) ? window.onload : null;
function bm12n_onLoad() { bmone2n.moveAd();  if (bm12n_orig_onload) {bm12n_orig_onload();} }
window.onload = bm12n_onLoad;
/* ]]> */</script>



<script type='text/javascript'>
    var interval;
    var times;

    $( document ).ready(function() {
        times = 0;
        interval = setInterval( add_active, 600);
    });

    function add_active(){
        if (times == 5){
            clearInterval(interval);
        };
        times++;
        var excluded_classes = ["zpr_sticky", "zpr_screening", "zpr_combo", "zpr_sky", "zpr_rek", "zpr_layer"];
        $("div[class^='zpr_']").each(function() {
            if ($(this).find('div, iframe, span').height() > 50) {
                var class_name = this.className;
                if ( excluded_classes.indexOf(class_name) < 0 ){
                    $(this).addClass("active");
                };
            };    
        });      
    };
</script>



    


</body>
</html>
